股票下载网共有股票软件:7233 个 | 股票公式:32920 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7669398 次 | 今日更新:8

分享一个自己指标给大家 魔鬼资金 通达信指标 源码 贴图

简介:HJ_1:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);HJ_2:=(HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5
标签:  来源:www.gpxiazai.com   发布时间:2018-05-15 点击:

HJ_1:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);
HJ_2:=(HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5);
HJ_3:=CROSS(HJ_2,HJ_1);
HJ_4:=REF(HJ_2,2)<REF(HJ_2,1) AND HJ_2<REF(HJ_2,1);
HJ_5:=COUNT(HJ_3,7)>0 AND HJ_4;
HJ_6:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
HJ_7:=SMA(ABS(LOW-HJ_6),13,1)/SMA(MAX(LOW-HJ_6,0),10,1);
HJ_8:=EMA(HJ_7,10);
HJ_9:=EMA(CLOSE,5);
HJ_10:=LLV(LOW,33);
HJ_11:=EMA(IF(LOW<=HJ_10,HJ_9,0),3)*44;
HJ_12:=IF(HJ_11>100,HJ_11*0.312,HJ_11);
HJ_13:=HJ_5 AND COUNT(HJ_5,5)=1;
HJ_14:=(CLOSE*2+HIGH+LOW)/4*10;
HJ_15:=EMA(HJ_14,13)-EMA(HJ_14,34);
HJ_16:=EMA(HJ_15,5);
HJ_17:=2*(HJ_15-HJ_16)*5.5;
HJ_18:=HHV(HIGH,55);
HJ_19:=LLV(LOW,55);
HJ_20:=HJ_18*HJ_19;
HJ_21:=SQRT(HJ_20);
HJ_22:=240/FROMOPEN;
HJ_23:=HJ_22;
HJ_24:=HIGH-(HIGH-LOW)/3;
HJ_25:=LOW+(HIGH-LOW)/3;
HJ_26:=CONST(HHV(HIGH,90));
HJ_27:=CONST(LLV(LOW,100));
HJ_28:=MA(CLOSE,3);
HJ_29:=MA(CLOSE,13);
HJ_30:=MA(CLOSE,55);
HJ_31:=100*(1-WINNER(CLOSE));
资金压力线:EMA(HJ_31,10),COLORWHITE;
HJ_32:=100*WINNER(CLOSE);
机构资金强度:EMA(100*WINNER(CLOSE),13),COLORF00FF0,LINETHICK2;
STICKLINE(CLOSE>1 AND HJ_32>=机构资金强度,机构资金强度,HJ_32,1.5,0),COLORF0F000;
{-----------------------------------}

魔鬼资金 通达信指标 源码 贴图

点击下载魔鬼资金 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看