股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7367874 次 | 今日更新:13

一个老指标 暴涨主升浪A 通达信指标 源码 贴图

简介:HJ_1:=VOL*CLOSE;HJ_2:=SUM(HJ_1,1)/SUM(VOL,1);HJ_3:=EMA(HJ_2,17);HJ_4:=(HJ_2-HJ_3)*100/HJ_2;HJ_5:=IF(HJ_4>0 AND 0>=
标签:一个老指标 暴涨主升浪A 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-05-15 点击:

HJ_1:=VOL*CLOSE;
HJ_2:=SUM(HJ_1,1)/SUM(VOL,1);
HJ_3:=EMA(HJ_2,17);
HJ_4:=(HJ_2-HJ_3)*100/HJ_2;
HJ_5:=IF(HJ_4>0 AND 0>=REF(HJ_4,1),6,DRAWNULL);
HJ_6:=IF(REF(HJ_4,1)<3 AND REF(HJ_4,1)>0 AND HJ_4-REF(HJ_4,1)>6,6,DRAWNULL);
HJ_7:=(CLOSE+HIGH+LOW)/3;
HJ_8:=EMA(HJ_7,5);
HJ_9:=REF(HJ_8,1);
HJ_10:=IF(HJ_8>HJ_9,0,DRAWNULL);
HJ_11:=IF(EMA(CLOSE,3)>REF(EMA(CLOSE,3),1),3,DRAWNULL);
HJ_12:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
HJ_13:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
HJ_14:=100-MA(100*(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5)),34);
HJ_15:=IF(CLOSE>(HIGH+LOW)/2,1,0)+IF(CROSS(HJ_13,MA(HJ_14,5)),2,0)+IF(HJ_11=3,1,0)+IF(HJ_10=0,1,0)+IF(HJ_5=6,2,0)+IF(HJ_6=6,2,0);
HJ_16:=HJ_15>=5;
沪深总上涨家数:DYNAINFO(60),NODRAW,COLORRED;
沪深总下跌家数:DYNAINFO(61),NODRAW,COLORGREEN;
沪深总成交金额:DYNAINFO(62)/100000000,NODRAW,COLORWHITE;
HJ_17:=MACD.DIF>REF(MACD.DIF,1) AND REF(MACD.DIF,1)<REF(MACD.DIF,2);
HJ_18:=100*(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);
HJ_19:=IF(CLOSE<REF(OPEN,1) AND HJ_18<0,1,0);
HJ_20:=IF(CLOSE<REF(OPEN,2) AND HJ_18<0,1,0);
HJ_21:=HJ_19=0 AND REF(HJ_19,1)=1 AND HJ_20=0 AND REF(HJ_20,1)=1;
HJ_22:=HJ_17 AND HJ_21;
XG:HJ_16 AND HJ_22,COLORCYAN;
{-----------------------------------}

暴涨主升浪A 通达信指标 源码 贴图

点击下载暴涨主升浪A 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看