股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-15 09:42:00  来源:本站整理

本人珍藏多年的高成功率指标 马上反弹 通达信副图指标 源码 贴图 无未来

本人珍藏多年的高成功率“马上反弹”指标,出信号后一般3天左右就会反弹,涨多涨少可不一定,不论是反弹还是反转,操作上有涨就减仓,降低成本锁定盈利,涨不动了就清仓。
无未来函数,无加密,源码奉献。
不多说,上图,上指标

马上反弹 通达信副图指标 源码 贴图 无未来

点击下载马上反弹 通达信副图指标 源码 贴图 无未来


A1:=(MIN(CLOSE,OPEN)-LOW)/(HIGH-LOW)>0.57;
A2:=LOW/MIN(CLOSE,OPEN)<=0.97;
RN:=(LLV(LOW,5)*HHV(HIGH,5))/C/C;
VAR1:=MA(CLOSE,18);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=BARSLAST(CROSS(VAR3,10)=1);
VAR6:=VAR3<-10 AND VAR4>=5;
VAR7:=VAR3>10 AND VAR5>=5;
HCS:=VAR3<-10 AND VAR4<=5;
XSTD:=C<"XS.LDN";
十字:=ABS(C-O)<0.02 AND H>MAX(C,O) AND L<MIN(C,O);
下影线:=(MIN(O,C)-L)/L*100>2;
FT:A1 AND A2 AND XSTD,STICK,COLORYELLOW,LINETHICK2;
DRAWTEXT(FT,0.8,' 马 '),COLORYELLOW;
DRAWTEXT(FT,0.6,' 上 '),COLORYELLOW;
DRAWTEXT(FT,0.4,' 反 '),COLORYELLOW;
DRAWTEXT(FT,0.2,' 弹 '),COLORYELLOW;

 
本人珍藏多年的高成功率指标 马上反弹 通达信副图指标 源码 贴图 无未来
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!