股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-11-06 08:12:00  来源:本站整理

DDE——波段动力 大智慧指标 源码 贴图

 {波段动力}

CDCB:=EMA(CLOSE,17);
CBZJ:=(CDCB-REF(CDCB,1));
CB:=(CBZJ-REF(CBZJ,1));
DLX:((CB)),color3d;
DLX1:SUM(DLX,60) ;
DLX2:MA(DLX1,5);
DLX3:MA(DLX1,10);
FILLRGN(DLX2,DLX1,DLX2<DLX1,rgb(180,50,0),DLX2>DLX1,rgb(0,50,180)),layer5;
FILLRGN(DLX3,DLX2,DLX3<DLX2,rgb(200,0,100),DLX3>DLX2,rgb(0,100,100)),layer5;
多头:last(DLX1>dlx2 and DLX2>dlx3),PRECIS0,linethick0;
连红:LAST(DLX>0),PRECIS0,COLOR0000FF,linethick0;
拾红:COUNT(DLX>0,10),PRECIS0,Color3300CC,linethick0;
连增:last(DLX>REF(DLX,1)),PRECIS0,colorfaabec,linethick0;
连减:last(DLX<REF(DLX,1)),PRECIS0,ColorABFF46,linethick0;
DRAWTEXTABS(0,0,'波段动力'),colorFFFFFF;

点击下载DDE——波段动力 大智慧指标 贴图

DDE——波段动力 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!