股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-06 08:19:00  来源:本站整理

暴涨启动点 通达信副图指标 源码 贴图

暴涨启动点 通达信副图指标 源码 贴图

暴涨启动点 通达信副图指标 源码 贴图

暴涨启动点 通达信副图指标 源码 贴图

暴涨启动点 通达信副图指标 源码 贴图

暴涨启动点 通达信副图指标 源码 贴图点击下载暴涨启动点 通达信副图指标 源码 贴图


DIF:EMA(CLOSE,9)-EMA(CLOSE,150),NODRAW;
DEA:EMA(DIF,12),NODRAW;
MACD:2*(DIF-DEA),COLORSTICK;
DIK:4*DIF-3*DEA,COLORYELLOW;
DED:=EMA(DIK,1),COLORGREEN;
IF(C>DED,DED,DRAWNULL),COLORRED,LINETHICK3;
IF(DED<=REF(DED,1),DED,DRAWNULL),COLORGREEN,LINETHICK3;
启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
STICKLINE(启动点,8,MACD,2,0),COLORMAGENTA;
分界线:0,COLORFF00FF;
DRAWICON(启动点,20,11);
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR40FF00;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR0000BB;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR40FF00;

 
暴涨启动点 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!