股票下载网 股票软件7360 个 ┆ 股票公式33985 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-05-14 08:43:00  来源:本站整理

孟婆选股 通达信选股指标 源码 贴图

孟婆选股 通达信选股指标 源码 贴图

孟婆选股 通达信选股指标 源码 贴图


ZDB:=DYNAINFO(60)/(DYNAINFO(60)+DYNAINFO(61))*100;
ZF:=(H-L)/L*100;
JZF:=MA(ZF,20);
HS:=V/CAPITAL*100;
JHS:=MA(HS,20);
DRV:=V*240/FROMOPEN;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;{WWW.GPXIAZAI.COM}
阻力:=L1+P1*7/8;
支撑:=L1+P1*0.5/8;
TJ:=LONGCROSS(支撑,C,2);
TC:=LONGCROSS(C,阻力,2);
JX:=EVERY(MA(C,20)>=REF(MA(C,20),1),3) AND EVERY(MA(C,60)>=REF(MA(C,60),1),3);
XG:BETWEEN(JZF,5,8) AND BETWEEN(JHS,2,5)
AND BETWEEN(DRV,LLV(V,5),LLV(V,30)) AND TJ AND JX;

 
孟婆选股 通达信选股指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!