»查看更多分类股票软件

板后抓妖系统 通达信指标 贴图 加密 介意者绕行

发布时间:2019-01-10 09:44:00  点击:

 板后抓妖系统 通达信指标 贴图 加密 介意者绕行

板后抓妖系统 通达信指标 贴图 加密

板后抓妖系统 通达信指标 贴图 加密 点击下载板后抓妖系统 通达信指标 贴图 加密


X_1:=(MIN(CLOSE,OPEN)-LOW)/LOW*100;
X_2:=(MAX(CLOSE,OPEN)-MIN(CLOSE,OPEN))/MIN(CLOSE,OPEN)*100;
X_3:=(HIGH-MAX(CLOSE,OPEN))/MAX(CLOSE,OPEN)*100;
X_4:=X_3>X_2 AND X_3>3 AND X_1<1 AND CLOSE>OPEN;
X_5:=120;
X_6:=MA(CLOSE,X_5);
X_7:=POW(CLOSE-X_6,2);
X_8:=MA(X_7,X_5);
X_9:=SQRT(X_8);
X_10:=X_6+2*X_9;
X_11:=X_6-2*X_9;
X_12:=REF(X_6,1);
X_13:=REF(X_10,1);
X_14:=REF(X_11,1);
X_15:=MA(CLOSE,7);
X_16:=MA(CLOSE,20);
X_17:=MA(CLOSE,30);
X_18:=MA(CLOSE,144);
X_19:=MA(CLOSE,8);
X_20:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_21:=(HIGH-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_22:=(LOW-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_23:=REF(CLOSE,1);
X_24:=IF((CLOSE-X_23)*100/X_23>=10-0.01*100/X_23,1,0);
X_25:=HIGH>=HHV(HIGH,20);
X_26:=X_25=1 AND BARSLAST(REF(X_25=1,1))>=2;
X_27:=COUNT(X_25,5)>=1;
X_28:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
X_29:=SUM(IF(CLOSE=REF(CLOSE,1),0,X_28),0);
X_30:=MA(X_29,30);
X_31:=OBV;
X_32:=X_31>REF(HHV(X_31,30),1);
X_33:=X_29>X_30;
X_34:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_35:=SMA(X_34,3,1);
X_36:=SMA(X_35,3,1);
X_37:=3*X_35-2*X_36;
X_38:=REF(X_24,1);
X_39:=COUNT(X_38,5)>=1;
X_40:=BARSLAST(CLOSE>1.099*REF(CLOSE,1));
X_41:=IF(CLOSE>REF(CLOSE,X_40),10,0);
X_42:=VOL>REF(VOL,1)*1.9;
X_43:=ATAN((MA(CLOSE,6)/REF(MA(CLOSE,6),1)-1)*100)*57.299999;
X_44:=OPEN<=REF(CLOSE,1) AND X_20<(-2);
X_45:=COUNT(X_44,2)>=1;
X_39 AND X_20>2.5 AND REF(X_45,1) AND REF(X_20<2.4,1) AND X_17>0;

 
1

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议