股票下载网 股票软件7388 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-10 09:54:00  来源:本站整理

底部信号 抄底王 通达信副图指标 源码 贴图

底部信号 抄底王 通达信副图指标 源码 贴图

底部信号 抄底王 通达信副图指标 源码 贴图

底部信号 抄底王 通达信副图指标 源码 贴图点击下载底部信号 抄底王 通达信副图指标 源码 贴图


VAR1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR4:=(VAR1+2*VAR2+3*VAR3)/6;
VAR5:=MA(VAR4,3);
接近底部:STICKLINE(VAR5<(-12) AND VAR5>=(-18),2,0,6,0),COLORRED;
抄底二:IF(VAR5<(-18),3,0),COLORFF35FF;
STICKLINE(VAR5<(-18),3,0,6,0),COLORFF35FF;
VAR6:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR7:=DMA(CLOSE,VOL/MA(VOL,31)/31);
VAR8:=(CLOSE-VAR6)/VAR6*100<(-10);
VAR9:=(VAR6-VAR7)/VAR7*100<(-16);
VAR10:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100<(-23);
VAR11:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
VAR12:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
VAR13:=INDEXC;
VAR14:=MA(VAR13,6);
VAR15:=MA(VAR13,24);
VAR16:=MA(VAR13,32);
VAR17:=VAR16>VAR14*1.11 AND VAR15>VAR14*1.095;
VAR18:=(VAR8 AND VAR9 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>(-0.07) OR VAR10 AND VAR11 AND CROSS(VAR12,79) OR VAR17 AND CLOSE/COST(8)<=0.8)*100;
抄底王:VAR18>0,COLORWHITE;
STICKLINE(VAR18>0,0,6,6,0),COLORWHITE;

 
底部信号 抄底王 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!