股票下载网共有股票软件:7233 个 | 股票公式:33095 个 | 文章:3862 篇 | 总容量:71.075 G | 总下载:7771880 次 | 今日更新:0

底部信号 抄底王 通达信副图指标 源码 贴图

简介: 底部信号 抄底王 通达信副图指标 源码 贴图VAR1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;VAR2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;VAR3:=(CLOS
标签:  来源:www.gpxiazai.com   发布时间:2019-01-10 点击:

 底部信号 抄底王 通达信副图指标 源码 贴图

VAR1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR4:=(VAR1+2*VAR2+3*VAR3)/6;
VAR5:=MA(VAR4,3);
接近底部:STICKLINE(VAR5<(-12) AND VAR5>=(-18),2,0,6,0),COLORRED;
抄底二:IF(VAR5<(-18),3,0),COLORFF35FF;
STICKLINE(VAR5<(-18),3,0,6,0),COLORFF35FF;
VAR6:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR7:=DMA(CLOSE,VOL/MA(VOL,31)/31);
VAR8:=(CLOSE-VAR6)/VAR6*100<(-10);
VAR9:=(VAR6-VAR7)/VAR7*100<(-16);
VAR10:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100<(-23);
VAR11:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
VAR12:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
VAR13:=INDEXC;
VAR14:=MA(VAR13,6);
VAR15:=MA(VAR13,24);
VAR16:=MA(VAR13,32);
VAR17:=VAR16>VAR14*1.11 AND VAR15>VAR14*1.095;
VAR18:=(VAR8 AND VAR9 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>(-0.07) OR VAR10 AND VAR11 AND CROSS(VAR12,79) OR VAR17 AND CLOSE/COST(8)<=0.8)*100;
抄底王:VAR18>0,COLORWHITE;
STICKLINE(VAR18>0,0,6,6,0),COLORWHITE;

底部信号 抄底王 通达信副图指标 源码 贴图

底部信号 抄底王 通达信副图指标 源码 贴图点击下载底部信号 抄底王 通达信副图指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看