股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-07 09:14:00  来源:本站整理

新创底背离 通达信主图指标 源码 贴图

新创底背离 通达信主图指标 源码 贴图

新创底背离 通达信主图指标 源码 贴图

新创底背离 通达信主图指标 源码 贴图点击下载新创底背离 通达信主图指标 源码 贴图


HS:=V/CAPITAL*5;
STICKLINE(C>=O,CONST((MA(C,120)+MA(C,240))/2),CONST((MA(C,120)+MA(C,240))/2)+HS,3,1),COLORLIMAGENTA;
STICKLINE(C<O,CONST((MA(C,120)+MA(C,240))/2),CONST((MA(C,120)+MA(C,240))/2)+HS,3,1),COLORLIGREEN;
A2:=HHV(C,60);
A3:=2*MA(C,5)-A2;
季线:MA(C,60);
半年线:MA(C,120);
年线:MA(C,240);
DRAWTEXT(C>REF(C,1) AND DOWNNDAY(A3,3),L*0.99,'3背离'),COLORMAGENTA;
DRAWTEXT(C>REF(C,1) AND DOWNNDAY(A3,4),L*0.98,'4背离'),COLORMAGENTA;
DRAWTEXT(C>REF(C,1) AND DOWNNDAY(A3,5),L*0.97,'5背离'),COLORMAGENTA;
DRAWTEXT(C>REF(C,1) AND DOWNNDAY(A3,6),L*0.96,'6背离'),COLORMAGENTA;
DRAWTEXT(C>REF(C,1) AND DOWNNDAY(A3,7),L*0.95,'7背离'),COLORMAGENTA;
DRAWKLINE(H,O,L,C);

 
新创底背离 通达信主图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!