股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-06 08:35:00  来源:本站整理

十六年的老股民郑重推荐一个指标 精确打击 通达信指标 源码 贴图

十六年的老股民郑重推荐一个指标 精确打击 通达信指标 源码 贴图

十六年的老股民郑重推荐一个指标:精确打击

十六年的老股民郑重推荐一个指标 精确打击 通达信指标 源码 贴图

十六年的老股民郑重推荐一个指标 精确打击 通达信指标 源码 贴图点击下载十六年的老股民郑重推荐一个指标 精确打击 通达信指标 源码 贴图


N:=13;
M1:=9;
M:=3;
VAR1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VAR2:=SMA(VAR1,M1,1);
卖线: SMA(VAR2,M1,1);
VAR3:=(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M))*100;
VAR4:=SMA(VAR3,M1,1);
VAR5:=SMA(VAR4,M1,1);
买入线: SMA(VAR5,M1,1);
必卖线: SMA(卖线,M1,1);
高压线: 85;
触底线: 9;
DRAWTEXT(买入线>76.5 AND CROSS(卖线,必卖线),必卖线*1.15,'进');
DRAWTEXT(买入线>56 AND 买入线<=76 AND CROSS(卖线,必卖线),卖线,'留意');
DRAWTEXT(买入线<45 AND 卖线>78 AND 必卖线>78 AND CROSS(必卖线,卖线),必卖线,'跑'),COLORGREEN ;
DRAWTEXT(CROSS(买入线,78.5),买入线,'关注'),COLORRED ;
DRAWTEXT(CROSS(买入线,85),买入线,'重点关注'),COLORWHITE ;

 
十六年的老股民郑重推荐一个指标 精确打击 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!