股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7561183 次 | 今日更新:0

神奇均线战法版 祝各位股友发财指标公式 通达信指标 源码 贴图

简介:EMA13:EMA(C,13),COLORWHITE,LINETHICK2;EMA34:EMA(C,34),COLORYELLOW;EMA55:EMA(C,55),COLORFF00FF;EMA120:EMA(C,120),COLORFFC
标签:  来源:www.gpxiazai.com   发布时间:2018-11-06 点击:

EMA13:EMA(C,13),COLORWHITE,LINETHICK2;EMA34:EMA(C,34),COLORYELLOW;
EMA55:EMA(C,55),COLORFF00FF;EMA120:EMA(C,120),COLORFFCC66;
AR1:=EMA55>EMA34
AND
EMA34>EMA13;AR2:=BARSLAST((C-EMA13)/EMA13*100<-6);
AR3:=EMA13>=REF(EMA13,2);AR4:=COUNT(CROSS(C,EMA13),AR2)=1;
AR5:=AR1
AND AR2 AND AR3 AND AR4;AR6:=AR5 AND
FILTER(AR5,10);
DRAWTEXT(AR6,L-0.09,'红杏出墙'),COLORYELLOW;
BR1:=COUNT(BETWEEN((C-REF(C,1))/REF(C,1)*100,0,5)
,5)=5;
BR2:=ABS((EMA13-EMA34)+(EMA34-EMA55))/C<0.2;
BR3:=C>EMA55 AND
(REF(C,1)<REF(EMA55,1) OR REF(C,2)<REF(EMA55,2) OR
REF(C,3)<REF(EMA55,3) OR REF(C,4)<REF(EMA55,4) OR
REF
(C,5)<REF(EMA55,5));BR4:=BR1 AND BR2 AND BR3;
DRAWTEXT(BR4 AND
FILTER(BR4,10),L-0.09,'蚂蚁上树'),COLOR00C5FF;
STICKLINE(BR4 AND
FILTER(BR4,10),H,L,0.5,1),COLOR00C5FF;
CR1:=(C-REF(C,1))/REF(C,1)*100>0.5;CR2:=V>MA(V,5)*0.6;
CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;CR4:=ABS(EMA34-EMA55)/EMA55<0.03;
CR5:=EMA55<=EMA120
AND EMA55>=REF(EMA55,1);
CR6:=FILTER(CR1 AND CR2 AND CR3 AND CR4 AND
CR5,2);
DRAWTEXT(CR6,L-0.09,'红衣侠女'),COLORF00FF0;
DR1:=EMA13>EMA34 AND
EMA34<EMA55;DR2:=BARSLAST(CROSS(C,EMA55)
);DR3:=H=HHV(H,DR2);
DR4:=BARSLAST(DR3);
DR5:=COUNT(O>C AND
C<REF(C,1) AND C>EMA55 AND
BETWEEN((C-EMA55)/EMA55,0,0.02),DR4)=1;
DR6:=C>REF(C,1) ;DR7:= DR1 AND DR5
AND DR6 ;DR8:=DR7 AND FILTER(DR7
,10);
DRAWTEXT(DR8,L-0.09,'黑客点击'),COLORD6BA63;
STICKLINE(DR8,O,C,6,1),LINETHICK2,COLORD6BA63;
ER:=BARSLAST(REF(CROSS(EMA55,EMA34),1))
AND
CROSS(EMA34,EMA55);
DRAWTEXT(ER,L-0.09,'均线互换'),COLOR0099FF;
FR:=BARSLAST(REF(CROSS(EMA34,EMA13),1))
AND
CROSS(EMA13,EMA34);
DRAWTEXT(FR,L-0.09,'梅开二度'),COLORWHITE;STICKLINE(FR,H,L,0.5,1),COLORWHITE;
GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(6,13,24),0,5)
);
GR2:=EMA13>EMA34 AND EMA34>EMA55 AND
EMA13>REF(EMA13,1);
GR3:=COUNT("BIAS.BIAS2"(6,13,24)>10 AND
H=HHV(H,GR1),GR1);GR4:=H=HHV(H,GR1);
GR5:="MACD.MACD"(12,26,9)<REF("MACD.MACD"(12,26,9),1);
GR6:=GR2
AND GR3 AND GR4;GR7:=GR2 AND GR3 AND GR4 AND GR5;
DRAWTEXT(GR6 AND
GR7,H+0.13,'见好就收!'),COLOR00FF00;
STICKLINE(GR6 AND
GR7,H,H+0.09,4,0),COLOR00FF00;
HR2:=EMA13>=REF(EMA13,3) AND
EMA34>=REF(EMA34,1) AND EMA55>=REF(EMA55,1) AND CROSS(C,EMA13) AND
CROSS(C,EMA34) AND CROSS
(C,EMA55) AND CROSS(C,EMA120);
DRAWTEXT(HR2 AND
FILTER(HR2,10),L-0.09,'三线推进'),COLORFFC8FF;

神奇均线战法版 祝各位股友发财指标公式 通达信指标 源码 贴图

神奇均线战法版 祝各位股友发财指标公式 通达信指标 源码 贴图点击下载神奇均线战法版 祝各位股友发财指标公式 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看