股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-11-02 09:44:00  来源:本站整理

TD序列 通达信主图指标 源码 贴图 几天之内必有收获

TD序列 通达信主图指标 源码 贴图 几天之内必有收获

TD序列 通达信主图指标 源码 贴图

TD序列 通达信主图指标 源码 贴图  点击下载TD序列 通达信主图指标 源码 贴图  


A:=DRAWTEXT(C<REF(L,4),LOW,'*');
LS0:=BARSLAST(A);
LS11:=IF(1,LS0=1,A);
LS21:=IF(1,LLV(L,1)>REF(L,1),1);
A1:=LS11 AND LS21;
LS12:=IF(2,LS0=2,A);
LS22:=IF(2,LLV(L,2)>REF(L,2),1);
A2:=LS12 AND LS22;
LS13:=IF(3,LS0=3,A);
LS23:=IF(3,LLV(L,3)>REF(L,3),1);
A3:=LS13 AND LS23;
LS14:=IF(4,LS0=4,A);
LS24:=IF(4,LLV(L,4)>REF(L,4),1);
A4:=LS14 AND LS24;
LS15:=IF(5,LS0=5,A);
LS25:=IF(5,LLV(L,5)>REF(L,5),1);
A5:=LS15 AND LS25;
LS16:=IF(6,LS0=6,A);
LS26:=IF(6,LLV(L,6)>REF(L,6),1);
A6:=LS16 AND LS26;
LS17:=IF(7,LS0=7,A);
LS27:=IF(7,LLV(L,7)>REF(L,7),1);
A7:=LS17 AND LS27;
LS18:=IF(8,LS0=8,A);
LS28:=IF(8,LLV(L,8)>REF(L,8),1);
A8:=LS18 AND LS28;
LS19:=IF(9,LS0=9,A);
LS29:=IF(9,LLV(L,9)>REF(L,9),1);
A9:=LS19 AND LS29;
DRAWTEXT(A1,L-0.5,'1'),COLORGREEN;
DRAWTEXT(A2,L-0.5,'2'),COLORGREEN;
DRAWTEXT(A3,L-0.5,'3'),COLORGREEN;
DRAWTEXT(A4,L-0.5,'4'),COLORGREEN;
DRAWTEXT(A5,L-0.5,'5'),COLORGREEN;
DRAWTEXT(A6,L-0.5,'6'),COLORGREEN;
DRAWTEXT(A7,L-0.5,'7'),COLORGREEN;
DRAWTEXT(A8,L-0.5,'8'),COLORGREEN;
DRAWTEXT(A9,L-0.5,'9'),COLORGREEN;

 
TD序列 通达信主图指标 源码 贴图 几天之内必有收获
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!