股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7375087 次 | 今日更新:0

天盈黄金坑 同花顺指标 源码 贴图 稳赚买

简介: Var1:=MA(WINNER(CLOSE),9)*100;买!: CROSS(Var1,2)*30,COLOR0000FF ,LINETHICK3 ;Var2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH
标签:天盈黄金坑 同花顺指标 源码 贴图 稳赚买
  来源:www.gpxiazai.com   发布时间:2018-09-12 点击:

 Var1:=MA(WINNER(CLOSE),9)*100;

买!: CROSS(Var1,2)*30,COLOR0000FF ,LINETHICK3 ;
Var2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15)),15))*100;
Var3:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var4:=SMA(Var3,9,1);
Var5:=SMA(Var4,9,1);
Var6:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
Var7:=REF(Var6,1)>13 AND REF(Var6,1)/Var6>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
春笋: IF(Var7 AND REF(CLOSE,1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;
Var8:=MA(CLOSE,27);
Var9:=(CLOSE-Var8)/Var8*100;
VarA:=MA(Var9,2);
VarB:=BARSLAST(CROSS(-10,VarA)=1);
VarC:=BARSLAST(CROSS(VarA,10)=1);
VarD:=VarA<-10 AND VarB>3;
VarE:=VarA>10 AND VarC>3;
黄金坑: IF(VarD,VarA,0),LINESTICK ,LINETHICK2, coloryellow;
财神到: IF(VarE,VarA,0),LINESTICK , colorgreen;
稳赚买: IF(VarA>REF(VarA,1) AND VarD AND VarA<-15,30,0),LINETHICK2,LINESTICK,COLORFFA2AF;
DRAWICON(稳赚买>0,40,1);
VarF:=REF(LOW,1)*0.9;
Var10:=LOW*0.9;
Var11:=(Var10*VOL+VarF*(CAPITAL-VOL))/CAPITAL;
Var12:=EMA(Var11,30);
Var13:=CLOSE-REF(CLOSE,1);
Var14:=MAX(Var13,0);
Var15:=ABS(Var13);
Var16:=SMA(Var14,7,1)/SMA(Var15,7,1)*100;
Var17:=SMA(Var14,13,1)/SMA(Var15,13,1)*100;
Var18:=BARSCOUNT(CLOSE);
Var19:=SMA(MAX(Var13,0),6,1)/SMA(ABS(Var13),6,1)*100;
Var1A:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1B:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1C:=SMA((SMA(Var1B,4,1)-50)*2,3,1);
Var1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1E:=SMA(Var1D,4,1);
Var1F:=SMA(Var1E,3,1);
Var20:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var21:=Var19<=25 AND Var1A<-95 AND Var20>20 AND Var1C<-30 AND Var1F<30 AND Var12-CLOSE>=-0.25 AND Var16<22 AND Var17<28 AND Var18>50;
超跌: STICKLINE(Var21,0,60,5,0);

天盈黄金坑 同花顺指标 源码 贴图点击下载天盈黄金坑 同花顺指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看