股票下载网 股票软件7351 个 ┆ 股票公式33945 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式同花顺公式
日期:2018-09-12 09:29:00  来源:本站整理

运达滴滴 同花顺指标 源码 贴图 一本背离时的金叉要当心

 DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★一本制作╬滴滴,一本背离时的金叉要当心,滥用责任自负★★★ '),colorred;

D:= EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,20);
J:= EMA((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,5) ;
BIAS1W :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2W :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3W :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MM:=(BIAS1W+2*BIAS2W+3*BIAS3W)/6;
MN:=MA(MM,3);
VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,26);
VAR5:=HHV(HIGH,34);
VAR6:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,16);
VAR7:=SMA((SMA(VAR2,3,1)+3),3,1),LINETHICK1;
VAR8:=EMA(VAR6,7);
VAR9:=SMA(VAR1,3,1);
VAR10:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR11:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR12:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VAR13:=(VAR10+VAR11+VAR12)/3;
VAR14:=IF(VAR13<=-20,10,0);
VAR15:=HHV(VAR14,10);
VAR24:=LLV(LOW,36);
VAR25:=HHV(HIGH,30);
VAR26:=EMA((CLOSE-VAR24)/(VAR25-VAR24)*4,4)*25;
K:EMA(D,3),COLOR00FF00,LINETHICK1;
M:EMA(J,7),colorwhite,LINETHICK1;
股经:J,colorred,LINETHICK1;
底观察:IF(MN<-4,10,0),colorliblue,LINETHICK1;
底背离: IF((VAR26<10),90,100), coloryellow,LINETHICK1;
顶背离: IF((VAR26>90),5,18), COLORFFFFFF,LINETHICK1;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
跟踪:10,COLOR0000FF,LINETHICK2;
V1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
V2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
V3:=SMA(V2,2,1);
顶天:100+(-ABS(V1)),colorgray;
一本:ABS(V1),coloryellow,LINETHICK2;
VR1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
VR2:=SMA(VR1,3,1);
VR3:=SMA(VR2,3,1);
VR4:=SMA(VR3,3,1);
VR5:=CROSS(VR3,VR4) AND VR3<20;
VR8:=CROSS(VR2,VR3) AND VR3>80 AND VR3>VR4;
VR9:=CROSS(VR4,VR3) AND VR3>80;

运达滴滴 同花顺指标 源码 贴图点击下载运达滴滴 同花顺指标 源码 贴图

运达滴滴 同花顺指标 源码 贴图 一本背离时的金叉要当心
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!