股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-13 09:53:00  来源:本站整理

涨幅惊人 绝对趋势 通达信指标 源码 贴图

涨幅惊人 绝对趋势 通达信指标 源码 贴图

绝对趋势 通达信指标 源码 贴图

点击下载绝对趋势 通达信指标 源码 贴图


A1:=1;

A2:=LLV(LOW,10);
A3:=HHV(HIGH,25);
突破:2*A1,COLORWHITE;
风险:3*A1,COLORLIBLUE;
顶部:4*A1,COLORGREEN;
动力线:EMA((CLOSE-A2)/(A3-A2)*4,4)*A1,COLORLIBLUE;
DRAWTEXT(CROSS(动力线,风险),动力线,'注意风险'),COLORWHITE;
DRAWICON(CROSS(动力线,顶部),动力线,'清仓'),COLORGREEN;
DRAWICON(CROSS(动力线,0.2),动力线,9);
IF(动力线>=REF(动力线,1),动力线,DRAWNULL),COLORRED,LINETHICK2;


 
涨幅惊人 绝对趋势 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!