股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-13 09:02:00  来源:本站整理

易鸣制作 主图布林 金牌布林 通达信主图指标 源码 贴图

{公式名称: 金牌布林
公式描述: 易鸣制作,主图布林。}

DRAWGBK(CLOSE>0,RGB(41,36,33),RGB(0,0,0),0,1,0);
VAR1:=MA(CLOSE,20);
VAR2:=VAR1+2*STD(CLOSE,20);
VAR3:=VAR1-2*STD(CLOSE,20);
DRAWBAND(VAR2,RGB(35,35,35),VAR3,RGB(25,25,25));
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
DRAWBAND(VAR1,RGB(155,155,155),VAR1,RGB(155,25,25));
DRAWBAND(MA(CLOSE,4),RGB(255,0,0),MA(CLOSE,4),RGB(255,0,0));
MA20:IF(ISLASTBAR,VAR1,DRAWNULL),CIRCLEDOT,COLORBLUE;
关键点:IF(ISLASTBAR,MA(CLOSE,4),DRAWNULL),CIRCLEDOT,COLORRED;

金牌布林 通达信主图指标 源码 贴图

点击下载金牌布林 通达信主图指标 源码 贴图

易鸣制作 主图布林 金牌布林 通达信主图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!