股票下载网共有股票软件:7209 个 | 股票公式:31349 个 | 文章:3683 篇 | 总容量:71.000 G | 总下载:6839744 次 | 今日更新:0

想发财的下 大财女中线选 通达信指标 源码 贴图

简介:HJ_1:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN,VOL);HJ_2:=HJ_1*10000/FINANCE(7);HJ_3:=AMOUNT/VOL/100;HJ_4:=(CLOSE+0.01-REF(CL
标签:想发财的下 大财女中线选 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-13 点击:

HJ_1:=IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN,VOL);
HJ_2:=HJ_1*10000/FINANCE(7);
HJ_3:=AMOUNT/VOL/100;
HJ_4:=(CLOSE+0.01-REF(CLOSE,1))/REF(CLOSE,1)>=0.1 AND (CLOSE-0.01-REF(CLOSE,1))/REF(CLOSE,1)<=0.1 AND CLOSE=HIGH;
HJ_5:=IF(CURRBARSCOUNT=1,REF(CLOSE,1)*1.1,DRAWNULL);
HJ_6:=IF(CURRBARSCOUNT=1,REF(CLOSE,1)*0.9,DRAWNULL);
HJ_7:=CONST(BARSLAST(HJ_2=HHV(HJ_2,180)));
HJ_8:=IF(CURRBARSCOUNT<=HJ_7+1,CONST(REF((CLOSE+OPEN+HIGH+LOW)/4,HJ_7)),DRAWNULL);
HJ_9:=HJ_8;
HJ_10:=HJ_9;

HJ_11:=MA(CLOSE,5);
HJ_12:=MA(CLOSE,6);
HJ_13:=MA(CLOSE,7);
HJ_14:=MA(CLOSE,8);
HJ_15:=MA(CLOSE,9);
HJ_16:=MA(CLOSE,10);
HJ_17:=MA(CLOSE,11);
HJ_18:=MA(CLOSE,12);
HJ_19:=MA(CLOSE,13);
HJ_20:=MA(CLOSE,14);
HJ_21:=MA(CLOSE,15);
HJ_22:=MA(CLOSE,16);
HJ_23:=MA(CLOSE,17);
HJ_24:=MA(CLOSE,18);
HJ_25:=MA(CLOSE,19);
HJ_26:=MA(CLOSE,20);
HJ_27:=MA(CLOSE,21);
HJ_28:=MA(CLOSE,22);
HJ_29:=MA(CLOSE,23);
HJ_30:=MA(CLOSE,24);
HJ_31:=MA(CLOSE,25);
HJ_32:=MA(CLOSE,26);
HJ_33:=MA(CLOSE,27);
HJ_34:=MA(CLOSE,28);
HJ_35:=MA(CLOSE,29);
HJ_36:=MA(CLOSE,30);
HJ_37:=MA(CLOSE,31);
HJ_38:=MAX(MAX(MAX(MAX(HJ_11,HJ_12),HJ_13),HJ_14),HJ_15);
HJ_39:=MAX(MAX(MAX(MAX(HJ_16,HJ_17),HJ_18),HJ_19),HJ_20);
HJ_40:=MAX(MAX(MAX(MAX(HJ_21,HJ_22),HJ_23),HJ_24),HJ_25);
HJ_41:=MAX(MAX(MAX(MAX(MAX(HJ_26,HJ_27),HJ_28),HJ_29),HJ_30),HJ_31);
HJ_42:=MAX(MAX(MAX(MAX(MAX(HJ_32,HJ_33),HJ_34),HJ_35),HJ_36),HJ_37);
HJ_43:=MAX(MAX(MAX(MAX(HJ_38,HJ_39),HJ_40),HJ_41),HJ_42);
HJ_44:=IF(HJ_43=HJ_11,5,IF(HJ_43=HJ_12,6,IF(HJ_43=HJ_13,7,IF(HJ_43=HJ_14,8,IF(HJ_43=HJ_15,9,IF(HJ_43=HJ_16,10,IF(HJ_43=HJ_17,11,IF(HJ_43=HJ_18,12,IF(HJ_43=HJ_19,13,IF(HJ_43=HJ_20,14,IF(HJ_43=HJ_21,15,IF(HJ_43=HJ_22,16,IF(HJ_43=HJ_23,17,IF(HJ_43=HJ_24,18,IF(HJ_43=HJ_25,19,IF(HJ_43=HJ_26,20,IF(HJ_43=HJ_27,21,IF(HJ_43=HJ_28,22,IF(HJ_43=HJ_29,23,IF(HJ_43=HJ_30,24,IF(HJ_43=HJ_31,25,DRAWNULL)))))))))))))))))))));
HJ_45:=IF(HJ_43=MA(CLOSE,HJ_44),HJ_44,IF(HJ_43=HJ_32,26,IF(HJ_43=HJ_33,27,IF(HJ_43=HJ_34,28,IF(HJ_43=HJ_35,29,IF(HJ_43=HJ_36,30,IF(HJ_43=HJ_37,31,32)))))));
HJ_46:=IF(BARSCOUNT(CLOSE)>=31,(HJ_43*3+MA(CLOSE,31))/4,MAX(MA(CLOSE,5),MA(CLOSE,BARSCOUNT(CLOSE))));
HJ_47:=HJ_46;
XG:CROSS(HJ_47,HJ_10);

{-----------------------------------}

大财女中线选 通达信指标 源码 贴图

点击下载大财女中线选 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看