股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-04-10 08:42:00  来源:本站整理

挺简单的 三堂会审 大智慧指标 源码 贴图

{三堂会审}

{DDX:(60 5 10)}
量:=v;
换手:=V/CAPITAL*100;
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
买盘:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));
卖盘:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-VOL/2));
DLX:(买盘-(-卖盘))/量*换手,color3d;
DLX60:SUM(DLX,60),coloryellow;
DLX5:ma(DLX60,5);
DLX10:ma(DLX60,10);
A1:=SUMBARS(VOL,CAPITAL);
CMA:=IF(CAPITAL>0,SUM(AMOUNT,A1)/SUM(VOL,A1)/100,EMA(CLOSE,120));
百分之百换手价:CMA,LINETHICK0,ColorFFC0FF;{100%换手平均成本价};

{出击}
个股:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

黑马初现:if(cross(个股,9),10,0),stick,linethick3,colorff00ff;
drawtext(cross(个股,9),1.1,'出击'),colorff00ff;

三堂会审 大智慧指标 源码 贴图

点击下载三堂会审 大智慧指标 源码 贴图

挺简单的 三堂会审 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!