股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-09 14:39:00  来源:本站整理

指标主体没有未来 否极利来 通达信副图/选股指标 贴图

1、首先声明指标主体没有未来,但是为了计算收益率,引用了未来函数(我也不知道算不算未来);

2、当晚出指标后,可以观察,次日早盘集合竞价的时候,如果低开,可以参与或者在开盘价和最低价处适度参与。

3、买入后次日早盘冲高卖出;

4、收益率可以看幅图注解;

5、尽量选择一些上升趋势的股票;

6、调用幅图指标请输入FJLL,用PJLL调不出来,请周知。

{幅图}

AA:=C<REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)<REF(C,3) AND REF(C,3)>REF(C,4){ AND O<REF(C,1)};

XG:AA;

CG:=COUNT(REF(XG,1) AND REFX(H,1)/O>1,0);

SB:=COUNT(REF(XG,1) AND REFX(H,1)/O<1,0);

成功率:CG/COUNT(XG,0)*100,NODRAW;

SYL:=(REFX(H,1)/O-1)*100-0.12;

CGD:=REF(XG,1) AND SYL>1;

STICKLINE(CGD,0,0.5,1,0),COLORRED;

SBD:=REF(XG,1) AND SYL<1;

STICKLINE(SBD,0,0.5,1,0),COLORGREEN;

DRAWNUMBER(CGD,0.8,SYL);

DRAWNUMBER(SBD,0.8,SYL);

DRAWTEXT_FIX(XG,0.01,0.1,0,'下下下上 无论输赢 获利出局 收盘必清'),COLORRED;

DRAWTEXT_FIX(XG,0.01,0.2,0,'买卖来回手续费及印花税,按2‰计算盈亏'),COLORGREEN;

DRAWTEXT_FIX(XG,0.01,0.3,0,'收益率已经扣除费用——净收益率;'),COLORWHITE;

DRAWTEXT_FIX(XG,0.01,0.4,0,'红色柱子表示盈利达到1%以上目标;'),COLORRED;

DRAWTEXT_FIX(XG,0.01,0.5,0,'绿色柱子表示盈利未达到1%目标;'),COLORGREEN;

DRAWTEXT_FIX(XG,0.01,0.6,0,'不管红柱绿柱,收益率数字正的就是赚!'),COLORYELLOW;

{选股}

AA:=C<REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)<REF(C,3) AND REF(C,3)>REF(C,4) AND O<REF(C,1);

CC:=REF(C,1)/REF(C,2)>=0.95 AND REF(C,2)/REF(C,3)>=0.95;

DD:=CAPITAL<15000000 AND DYNAINFO(17)>=1.2;

X:AA AND CC AND DD;

否极利来 通达信副图/选股指标 贴图

点击下载否极利来 通达信副图/选股指标 贴图

指标主体没有未来 否极利来 通达信副图/选股指标 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!