股票下载网共有股票软件:7209 个 | 股票公式:31927 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7140765 次 | 今日更新:0

指标主体没有未来 否极利来 通达信副图/选股指标 贴图

简介:1、首先声明指标主体没有未来,但是为了计算收益率,引用了未来函数(我也不知道算不算未来);2、当晚出指标后,可以观察,次日早盘集合竞价的时候,如果低开,可以参与或者在开盘价和最低价处适度参与。3、买入后次日早盘冲高卖出;4、收益率可以看幅图
标签:指标主体没有未来 否极利来 通达信副图/选股指标 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-09 点击:

1、首先声明指标主体没有未来,但是为了计算收益率,引用了未来函数(我也不知道算不算未来);

2、当晚出指标后,可以观察,次日早盘集合竞价的时候,如果低开,可以参与或者在开盘价和最低价处适度参与。

3、买入后次日早盘冲高卖出;

4、收益率可以看幅图注解;

5、尽量选择一些上升趋势的股票;

6、调用幅图指标请输入FJLL,用PJLL调不出来,请周知。

{幅图}

AA:=C<REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)<REF(C,3) AND REF(C,3)>REF(C,4){ AND O<REF(C,1)};

XG:AA;

CG:=COUNT(REF(XG,1) AND REFX(H,1)/O>1,0);

SB:=COUNT(REF(XG,1) AND REFX(H,1)/O<1,0);

成功率:CG/COUNT(XG,0)*100,NODRAW;

SYL:=(REFX(H,1)/O-1)*100-0.12;

CGD:=REF(XG,1) AND SYL>1;

STICKLINE(CGD,0,0.5,1,0),COLORRED;

SBD:=REF(XG,1) AND SYL<1;

STICKLINE(SBD,0,0.5,1,0),COLORGREEN;

DRAWNUMBER(CGD,0.8,SYL);

DRAWNUMBER(SBD,0.8,SYL);

DRAWTEXT_FIX(XG,0.01,0.1,0,'下下下上 无论输赢 获利出局 收盘必清'),COLORRED;

DRAWTEXT_FIX(XG,0.01,0.2,0,'买卖来回手续费及印花税,按2‰计算盈亏'),COLORGREEN;

DRAWTEXT_FIX(XG,0.01,0.3,0,'收益率已经扣除费用——净收益率;'),COLORWHITE;

DRAWTEXT_FIX(XG,0.01,0.4,0,'红色柱子表示盈利达到1%以上目标;'),COLORRED;

DRAWTEXT_FIX(XG,0.01,0.5,0,'绿色柱子表示盈利未达到1%目标;'),COLORGREEN;

DRAWTEXT_FIX(XG,0.01,0.6,0,'不管红柱绿柱,收益率数字正的就是赚!'),COLORYELLOW;

{选股}

AA:=C<REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)<REF(C,3) AND REF(C,3)>REF(C,4) AND O<REF(C,1);

CC:=REF(C,1)/REF(C,2)>=0.95 AND REF(C,2)/REF(C,3)>=0.95;

DD:=CAPITAL<15000000 AND DYNAINFO(17)>=1.2;

X:AA AND CC AND DD;

否极利来 通达信副图/选股指标 贴图

点击下载否极利来 通达信副图/选股指标 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看