股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

大智慧 超赢兄弟指标公式

简介:LC:=REF(CLOSE,1);RSI5:=((SMA(MAX((CLOSE - LC),0),5,1) / SMA(ABS((CLOSE - LC)),5,1)) * 100);TR1:=SUM(MAX(MAX((HIGH - LOW)
标签:大智慧 超赢兄弟指标公式
  来源:www.gpxiazai.com   发布时间:2017-08-04 点击:

LC:=REF(CLOSE,1);

RSI5:=((SMA(MAX((CLOSE - LC),0),5,1) / SMA(ABS((CLOSE - LC)),5,1)) * 100);

TR1:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),10);

HD:=(HIGH - REF(HIGH,1));

LD:=(REF(LOW,1) - LOW);

DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),10);

DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);

PDI:=((DMP * 100) / TR1);

MDI:=((DMM * 100) / TR1);

ADX:=MA(((ABS((MDI - PDI)) / (MDI + PDI)) * 100),5);

AV:=(RSI5 + ADX);

DXR:=(((ADX + REF(ADX,5)) / 2) + RSI5);

0,COLORFF00FF;

WR10:=((100 * (HHV(HIGH,10) - CLOSE)) / (HHV(HIGH,10) - LLV(LOW,10)));

NEWVOL:=(RSI5 - WR10);

阶段底部:=(AV + NEWVOL);

STICKLINE((阶段底部 < 0),0,-10,0.8,1),LINETHICK6,COLORYELLOW;

趋势线:LLV(阶段底部,1),COLORWHITE,LINETHICK0;

STICKLINE(CROSS(阶段底部,0),0,-10,0.8,1),LINETHICK6,COLORRED;

STICKLINE((趋势线 >230 ),100,90,0.3,1),LINETHICK6,COLORGREEN;

LOWV:=LLV(LOW,9);

HIGHV:=HHV(HIGH,9);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

K:EMA(RSV,3);

D:MA(K,3);

STICKLINE(K>D , K,D ,2.5,0),COLORRED,LINETHICK2;

STICKLINE(D>K,K,D,2.5,0),COLORGREEN,LINETHICK2;

逃顶线:90,COLORGREEN;

中轴线: 50,COLORRED;

抄底线:10,COLORGREEN;

DRAWICON(CROSS(K,D),12,1),COLORRED;

DRAWICON(CROSS(D,K),88,2),COLORGREEN;

警戒:阶段底部 < 0,LINETHICK0,COLORYELLOW;

出击:CROSS(阶段底部,0),LINETHICK0,COLORRED;
 


 


大智慧 超赢兄弟指标公式

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看