股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

同花顺选股之王 准确选股公式

简介:操底,操底。准确选股之王N:=20;N1:=7;N2:=69;M3:=EMA(CLOSE,3);M8:EMA(CLOSE,8),CoLor008000;M13:EMA(M8,13),CoLor0000FF;M62:EMA(M8,55),Co
标签:同花顺选股之王 准确选股公式
  来源:www.gpxiazai.com   发布时间:2015-11-08 点击:

操底,操底。准确选股之王


N:=20;

N1:=7;

N2:=69;

M3:=EMA(CLOSE,3);

M8:EMA(CLOSE,8),CoLor008000;

M13:EMA(M8,13),CoLor0000FF;

M62:EMA(M8,55),CoLorF0F000;

VAR1:=EMA(M13,62);

M81:EMA(M62,81),CoLor00FFFF;

M144:EMA(VAR1,144),Linethick2,CoLor0000FF;

M250:EMA(VAR1,250),POINTDOT,Linethick2,CoLorF00FF0;

VAR2:=(CLOSE+HIGH+LOW)/(3);

VAR3:=(EMA(VAR2,10));

VAR4:=(REF(VAR3,1));

STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),CoLor00FFFF;

STICKLINE((VAR3<VAR4),VAR3,VAR4,4,0),CoLorFF0000;

VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2));

VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)));

DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),"★"),CoLor00FFFF;

DRAWTEXT(CROSS(VAR5,VAR6),(HIGH)*(1.04),"↓卖"),CoLor008000;

VAR7:=REF(CLOSE,1);VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);

VAR9:=CROSS(N2,VAR8);

VARA:=(FILTER(VAR9,4));

DRAWTEXT(VARA,(HIGH)*(1.04),"↓卖"),CoLorFFFFFF;

VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);

VARC:=LLV(LOW,34);

VARD:=HHV(HIGH,34);

VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7));

VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5));

DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),8))/(8)>0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,"●买进"),CoLorFF00FF;

DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),13))/(13)>0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,"●买进"),CoLor00FFFF;

VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3));

DRAWTEXT(IF((CLOSE<VAR10) AND ((VOL)/(240)>(MA(VOL,5))/(240)) AND (CLOSE>(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,"●抄底"),CoLor0000FF;

 

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看