股票下载网共有股票软件:7209 个 | 股票公式:31754 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7037112 次 | 今日更新:0

同花顺选股之王 准确选股公式

简介:操底,操底。准确选股之王N:=20;N1:=7;N2:=69;M3:=EMA(CLOSE,3);M8:EMA(CLOSE,8),CoLor008000;M13:EMA(M8,13),CoLor0000FF;M62:EMA(M8,55),Co
标签:同花顺选股之王 准确选股公式
  来源:www.gpxiazai.com   发布时间:2015-11-08 点击:

操底,操底。准确选股之王


N:=20;

N1:=7;

N2:=69;

M3:=EMA(CLOSE,3);

M8:EMA(CLOSE,8),CoLor008000;

M13:EMA(M8,13),CoLor0000FF;

M62:EMA(M8,55),CoLorF0F000;

VAR1:=EMA(M13,62);

M81:EMA(M62,81),CoLor00FFFF;

M144:EMA(VAR1,144),Linethick2,CoLor0000FF;

M250:EMA(VAR1,250),POINTDOT,Linethick2,CoLorF00FF0;

VAR2:=(CLOSE+HIGH+LOW)/(3);

VAR3:=(EMA(VAR2,10));

VAR4:=(REF(VAR3,1));

STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),CoLor00FFFF;

STICKLINE((VAR3<VAR4),VAR3,VAR4,4,0),CoLorFF0000;

VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2));

VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)));

DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),"★"),CoLor00FFFF;

DRAWTEXT(CROSS(VAR5,VAR6),(HIGH)*(1.04),"↓卖"),CoLor008000;

VAR7:=REF(CLOSE,1);VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);

VAR9:=CROSS(N2,VAR8);

VARA:=(FILTER(VAR9,4));

DRAWTEXT(VARA,(HIGH)*(1.04),"↓卖"),CoLorFFFFFF;

VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);

VARC:=LLV(LOW,34);

VARD:=HHV(HIGH,34);

VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7));

VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5));

DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),8))/(8)>0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,"●买进"),CoLorFF00FF;

DRAWTEXT(IF(((COUNT((CLOSE<REF(CLOSE,1)),13))/(13)>0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,"●买进"),CoLor00FFFF;

VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3));

DRAWTEXT(IF((CLOSE<VAR10) AND ((VOL)/(240)>(MA(VOL,5))/(240)) AND (CLOSE>(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,"●抄底"),CoLor0000FF;

 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看