股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

同花顺极品底指标公式

简介:用好它,你很快就能享受到股市复利的快感,记住波段操作为主,复利为王。VA1:=HHV(HIGH,9)-LLV(LOW,9);VA2:=HHV(HIGH,9)-CLOSE;VA3:=CLOSE-LLV(LOW,9);VA4:=VA2/VA1*
标签:同花顺极品底指标公式
  来源:www.gpxiazai.com   发布时间:2015-11-08 点击:

用好它,你很快就能享受到股市复利的快感,记住波段操作为主,复利为王。

VA1:=HHV(HIGH,9)-LLV(LOW,9);

VA2:=HHV(HIGH,9)-CLOSE;

VA3:=CLOSE-LLV(LOW,9);

VA4:=VA2/VA1*100-70;

VA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

VA6:=(CLOSE+HIGH+LOW)/3;

VA7:=SMA(VA3/VA1*100,3,1);

VA8:=LLV(LOW,34);

VA9:=SMA(VA7,3,1)-SMA(VA4,9,1);

VARA:=IF(VA9>100,VA9-100,0);

VARB:=HHV(HIGH,34);

VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13);

VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2);

VARE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;

VARF:=MA(VARE,3);

VAR1:=HHV(HIGH,9)-LLV(LOW,9);

VAR2:=HHV(HIGH,9)-CLOSE;

VAR3:=CLOSE-LLV(LOW,9);

VAR4:=((VAR2)/(VAR1))*(100)-70;

VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);

VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);

VAR8:=LLV(LOW,34);

VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

VAR10:=IF((VAR9>100),VAR9-100,0);

VAR11:=HHV(HIGH,34);

B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);

DRAWKLINE(EMA(B1,5),EMA(B1,5),B1+1,B1);

领先:EMA(B1,5),colorcyan;

生命线:EMA(VARD,1),coloryellow;

V1:=MA(C,5)=HHV(MA(C,5),20);

V2:=MA(C,5)>MA(C,10);

V3:=MA(V,5)>MA(V,40)*1.01;

V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

VV:=V1 AND V2 AND V3 AND V4;

A1:=EMA(CLOSE,8);

A2:=EMA(A1,20);

A3:=CROSS(A1,A2);

A4:=A1<EMA(CLOSE,120);

STICKLINE((A3 AND A4)OR(V1 AND V2 AND V3 AND V4),B1*1.03,B1*1.120,1,0),coloryellow;

A5:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*

SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT ,COLORFF9900 ;

安全位:=20;

低位转强:IF(CROSS(A5,安全位),50,0),STICK,colormagenta,LINETHICK2;

开始拉升:IF(CROSS(VARC,生命线) AND VARC>VARD AND VARC<55 AND C>O,50,0),

colorlired,POINTDOT;

A6:=LLV(C,500)=LLV(C,5) AND C/REF(C,1)>(1+9.8/100);

极地上涨:IF(A6,领先,0),colorgreen,LINETHICK2;

STICKLINE(开始拉升>0,15,开始拉升*1.01,1,0),colorblue;

STICKLINE((开始拉升>0 AND 开始拉升<400) OR (极地上涨>0 AND 极地上涨<400)

OR (低位转强>0 AND 低位转强<400) OR (低位转强>0),30,开始拉升,1,0),colorred;

STICKLINE(开始拉升>0,15,开始拉升*0.6,3,0),colorblue;

STICKLINE(开始拉升>0,15,开始拉升*0.4,3,0),COLOR00FF00;

STICKLINE(开始拉升>0,15,开始拉升*0.2,3,0),COLOR0099CC;

STICKLINE(低位转强>0,15,低位转强*1.01,1,0),colormagenta;

STICKLINE((低位转强>0)OR(极地上涨>0),15,低位转强*0.4,3,0),coloryellow;

STICKLINE(低位转强>0,15,低位转强*0.2,3,0),COLORFFCC66;

STICKLINE(极地上涨>0,15,极地上涨*1.01,1,0),coloryellow;

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看