»查看更多分类股票软件

通达信A股波段王主图指标 基金管理使用的波段指标 看透趋势 源码 贴图

发布时间:2022-05-18 09:03:00  点击:

指标适用范围:这个指标操作标的是有基金和机构持股的股票,如果没有机构,并不适用。
本指标适合800亿市值以上,机构持股为主的上市公司股票,
游资炒不动,主要以中线波段运行为主,中线波段,是非常容易清晰判断的。非色盲即可炒股!!!

持股理念,不操作游资恶庄的抢帽子戏法,顶板上去,核按钮跌停下来。
恶庄热心传授龙头战法,布置杀猪盘,使用诈骗式上涨吃独食,抢劫式下跌拉人买单,
散户资金快速流入恶庄的钱包! 要小心杀猪盘陷阱,避免落入A杀圈套。

还是以中线波段操作为主,这个指标,不买A杀涨停票,只买趋势涨不停的票。

具体是:
1. 波段趋势分为五种:牛市上升、牛市回调,熊市下跌,熊市反弹,区间震荡。
2. 牛市: 股价在半年线和年线上方,为牛市,此时K线上山。
牛市以上山为主,回调短暂,跌下来都是买点。
熊市:股价在半年线和年线下方,为熊市, 此时K线下山。
熊市以下山为主,反弹短暂,涨上去都是卖点。
震荡: 股价横向运行,多发生在熊市后期,下山后,进入平原地区,
震荡以小幅波段为主,股价低位长期横盘1-3年,人气低迷。
3. 赚钱的波段,牛市上升和熊市反弹,刚翻上红线时,连创2日新高,买入,持有,进攻。
亏钱的波段,熊市下跌和牛市回调,股价天量创出最高点,不能持续新高,就卖出空仓,防守。

遇到熊市,请不要逆势而行,股价会跌到你无法想象的价格。看牛市启动前的价格,就是那里了。

通达信A股波段王主图指标 基金管理使用的波段指标 看透趋势 源码 贴图

通达信A股波段王主图指标 基金管理使用的波段指标 看透趋势 源码 贴图


MA25:=MA(C,25);

EMA135:=EMA(C,135);
EMA250:=EMA(C,250);

涨停:=C>=ZTPRICE(REF(C,1),0.1);


LINE1:=MA25; {简单移动平均线 25日}
LINE2:=EMA250; {指数移动平均线 250日}
LINE3:=EMA135; {指数移动平均线 135日}

STICKLINE(NOT(涨停) AND C>LINE1 AND C>O,C,O,3,1),COLOR15CFD9;
STICKLINE(NOT(涨停) AND C<LINE1,C,O,3,0),COLORD32C5E;

STICKLINE(涨停,C,O,3,1),COLOR00FFFF;
STICKLINE(涨停,L,H,0.3,1),COLOR00FFFF;
{WWW.GPXIAZAI.COM}


STICKLINE( C>LINE1 AND H>=REF(H,1),LINE1*1.02,LINE1,0.3,0),COLOR00FFFF;
STICKLINE( C<LINE1,H,LINE1,0.3,0),COLORFF8080;
 

L01A:LINE1,LINETHICK3,COLOR0000FF;
L01B:IF(C<LINE1,LINE1,DRAWNULL),LINETHICK3,COLOR00FF00;


DRAWICON(CROSS(LINE2,C),LINE2,23);
DRAWICON(CROSS(LINE3,C),LINE3,23);


牛熊135A: LINE3,LINETHICK3,COLOR000080;
牛熊135B: IF(C<LINE3,LINE3,DRAWNULL),LINETHICK3,COLOR008000;

牛熊250A: LINE2,LINETHICK3,COLORC0C0C0;
牛熊250B: IF(C<LINE2,LINE2,DRAWNULL),LINETHICK3,COLORFF0080;


 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议