股票下载网 股票软件7386 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-08 09:57:00  来源:本站整理

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

 今天给大家带来我的法宝四,法宝四是一个短线技术指标,思路明确。当前行情是区间震荡行情,必须轻仓快进快去。或结合我的法宝二,精选成长个股。放量后盘中找低点低位潜伏中短线。法宝四指标无未来函数,具有高成功率,更重要的是适合于现在的区间振荡行情。

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图

金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图点击下载金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图


参数数量: 4
参数1: N, 最小: 1, 最大: 600, 缺省: 5
参数2: N1, 最小: 1, 最大: 600, 缺省: 10
参数3: N2, 最小: 1, 最大: 600, 缺省: 20
参数4: N3, 最小: 1, 最大: 600, 缺省: 30

X_1:=(-100)*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));
X_2:=CROSS(X_1,(-87));
X_3:=OPEN<MA(CLOSE,5);
X_4:=CLOSE>=1.03*REF(CLOSE,1);
X_5:=1;
X_6:=CLOSE<=1.47*LLV(CLOSE,58);
X_7:=MA(CLOSE,N);
X_8:=MA(CLOSE,N1);
X_9:=MA(CLOSE,N2);
X_10:=MA(CLOSE,N3);
X_11:=REF(CLOSE>OPEN OR OPEN>CLOSE,5) AND REF(CLOSE>OPEN OR OPEN>CLOSE,6) AND REF(CLOSE>OPEN OR OPEN>CLOSE,19) AND REF(CLOSE>OPEN OR OPEN>CLOSE,2);
X_12:=X_2 AND X_3 AND X_4 AND X_5 AND X_6;
X_13:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_14:=EMA(X_13,9);
X_15:=(X_13-X_14)*2;
X_16:=X_15>0 AND LAST(X_15>0 AND X_15<REF(X_15,1),3,1) AND X_15>REF(X_15,1);
XG:CLOSE>X_7 AND X_7>X_8 AND X_8>X_9 AND X_9>X_10 AND CLOSE>OPEN AND X_12 AND X_11 AND X_16;


 
金钻指标 王者风范 个人赚钱法宝四 短线复利指标 通达信指标 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!