股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-01-08 10:19:00  来源:本站整理

鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数

鲤鱼跳龙门 金龙起舞 通达信副图指标 贴图 无未来函数

鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数

鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数点击下载鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数


DRAWBAND(20,RGB(0,255,250),-20,RGB(155,50,50));子1:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100;
子2:=SMA(MAX(C-REF(C,1),0),10,1)/SMA(ABS(C-REF(C,1)),10,1)*100;
水1:=EMA(子1,2);
水2:=EMA(子2,2);
山水3:(水1-水2),COLORDBDB70 ,LINETHICK4;
鲤鱼现身:IF(山水3>REF(山水3,1),山水3,DRAWNULL),COLORFF00FF,LINETHICK4;
山水4:-山水3,COLORB5A642 ,LINETHICK4;
鲤鱼跃龙门:IF(山水3>0,山水4,DRAWNULL),COLORYELLOW,LINETHICK4;
鲤鱼跳龙门:IF(山水3>0,山水3,DRAWNULL),COLORYELLOW,LINETHICK4;
DRAWBAND(山水3,RGB(240,50,50),山水4,RGB(50,98,240));
DRAWBAND(鲤鱼跳龙门,RGB(235,0,230),鲤鱼跃龙门,RGB(0,104,154));
RSVP:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*20-20;
KV:=SMA(RSVP,3,1);
DV:=SMA(KV,3,1);
JV:=3*KV-2*DV;
ZDZK1:=EMA(JV,6);
ZDZK2:=REF(ZDZK1,1);
猛龙出海:IF(ZDZK1>=ZDZK2,ZDZK1+2,ZDZK2),COLORYELLOW,LINETHICK5;
做空:IF(ZDZK2-ZDZK1,ZDZK2,ZDZK1),COLORGREEN,LINETHICK5;
DRAWBAND(做空,RGB(0,255,250),猛龙出海,RGB(255,50,50));
MTM:=C-REF(C,1);
金龙起舞:30*EMA(EMA(MTM,12),12)/EMA(EMA(ABS(MTM),12),12)LINETHICK3,COLORWHITE;
多空趋势线:MA(金龙起舞,6)LINETHICK3,COLORYELLOW;
DRAWBAND(多空趋势线,RGB(0,22,224),金龙起舞,RGB(255,50,50));
底线:0,COLORWHITE,POINTDOT,LINETHICK4;

 
鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!