股票下载网共有股票软件:7233 个 | 股票公式:33095 个 | 文章:3862 篇 | 总容量:71.075 G | 总下载:7771880 次 | 今日更新:0

鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数

简介:鲤鱼跳龙门 金龙起舞 通达信副图指标 贴图 无未来函数 DRAWBAND(20,RGB(0,255,250),-20,RGB(155,50,50));子1:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(
标签:  来源:www.gpxiazai.com   发布时间:2019-01-08 点击:

鲤鱼跳龙门 金龙起舞 通达信副图指标 贴图 无未来函数

 DRAWBAND(20,RGB(0,255,250),-20,RGB(155,50,50));子1:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100;
子2:=SMA(MAX(C-REF(C,1),0),10,1)/SMA(ABS(C-REF(C,1)),10,1)*100;
水1:=EMA(子1,2);
水2:=EMA(子2,2);
山水3:(水1-水2),COLORDBDB70 ,LINETHICK4;
鲤鱼现身:IF(山水3>REF(山水3,1),山水3,DRAWNULL),COLORFF00FF,LINETHICK4;
山水4:-山水3,COLORB5A642 ,LINETHICK4;
鲤鱼跃龙门:IF(山水3>0,山水4,DRAWNULL),COLORYELLOW,LINETHICK4;
鲤鱼跳龙门:IF(山水3>0,山水3,DRAWNULL),COLORYELLOW,LINETHICK4;
DRAWBAND(山水3,RGB(240,50,50),山水4,RGB(50,98,240));
DRAWBAND(鲤鱼跳龙门,RGB(235,0,230),鲤鱼跃龙门,RGB(0,104,154));
RSVP:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*20-20;
KV:=SMA(RSVP,3,1);
DV:=SMA(KV,3,1);
JV:=3*KV-2*DV;
ZDZK1:=EMA(JV,6);
ZDZK2:=REF(ZDZK1,1);
猛龙出海:IF(ZDZK1>=ZDZK2,ZDZK1+2,ZDZK2),COLORYELLOW,LINETHICK5;
做空:IF(ZDZK2-ZDZK1,ZDZK2,ZDZK1),COLORGREEN,LINETHICK5;
DRAWBAND(做空,RGB(0,255,250),猛龙出海,RGB(255,50,50));
MTM:=C-REF(C,1);
金龙起舞:30*EMA(EMA(MTM,12),12)/EMA(EMA(ABS(MTM),12),12)LINETHICK3,COLORWHITE;
多空趋势线:MA(金龙起舞,6)LINETHICK3,COLORYELLOW;
DRAWBAND(多空趋势线,RGB(0,22,224),金龙起舞,RGB(255,50,50));
底线:0,COLORWHITE,POINTDOT,LINETHICK4;

鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数

鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数点击下载鲤鱼跳龙门 金龙起舞 通达信副图指标 源码 贴图 无未来函数

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看