股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7561183 次 | 今日更新:0

飞狐筹码山 飞狐指标公式 源码 贴图 改自通达信

简介: {飞狐筹码山,改自通达信} s:=100*V/CAPITAL; 换手率:S*5,COLORYELLOW; FILLRGN(1,0,换手率),COLORWHITE; 游散筹码估算:EMA((WINNER((C+H+L)/3*1.1)-WIN
标签:  来源:www.gpxiazai.com   发布时间:2018-10-18 点击:

 {飞狐筹码山,改自通达信}
s:=100*V/CAPITAL;
换手率:S*5,COLORYELLOW;
FILLRGN(1,0,换手率),COLORWHITE;
游散筹码估算:EMA((WINNER((C+H+L)/3*1.1)-WINNER((C+H+L)/3*0.9))*80,10),COLORGREEN,LINETHICK1;
FILLRGN(1,0,游散筹码估算),COLOR004000; 主力筹码:=EMA(WINNER((C+H+L)/3)*70,10),COLORRED,LINETHICK1;
相对锁定筹码:游散筹码估算-主力筹码,COLORWHITE,LINETHICK1; FILLRGN(1,0,相对锁定筹码),COLORGRAY;
动态底部出现:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA (MAX(L-REF(L,1),0),30,1),0),3)*10,COLORYELLOW,LINETHICK1;
FILLRGN(1,0,动态底部出现),COLORC08000;//COLOR0080C0
主力筹码估算:{EMA(WINNER((C+H+L)/3)*70,N),STICK,COLORRED,LINETHICK2;}
EMA(WINNER((C+H+L)/3)*70,10),COLORRED,LINETHICK1; FILLRGN(1,0,主力筹码估算),COLOR000046;
底:CROSS(相对锁定筹码,主力筹码估算),COLORWHITE;
顶:CROSS(主力筹码估算,游散筹码估算),COLORYELLOW; DRAWTEXT(底,30,'↑\n底'),ALIGN0;
DRAWTEXT(CROSS(主力筹码估算,游散筹码估算),40,'顶\n↓')COLORYELLOW,ALIGN0; DRAWICON(CROSS(0,相对锁定筹码),0,14),ALIGN0;
底部拉升:CROSS(0,动态底部出现),LINETHICK0; 锁定拉升:CROSS(0,相对锁定筹码),LINETHICK0,COLORRED;
峰顶:CROSS(相对锁定筹码<0 AND 相对锁定筹码>REF(相对锁定筹码,1),1),LINETHICK0; DRAWTEXT(峰顶,主力筹码估算,'▼'),COLORCYAN,ALIGN0,PXUP50;

飞狐筹码山 飞狐指标公式 源码 贴图 点击下载飞狐筹码山 飞狐指标公式 源码 贴图 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看