股票下载网 股票软件7351 个 ┆ 股票公式33945 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式飞狐公式
日期:2018-10-18 08:57:00  来源:本站整理

飞狐筹码山 飞狐指标公式 源码 贴图 改自通达信

 {飞狐筹码山,改自通达信}
s:=100*V/CAPITAL;
换手率:S*5,COLORYELLOW;
FILLRGN(1,0,换手率),COLORWHITE;
游散筹码估算:EMA((WINNER((C+H+L)/3*1.1)-WINNER((C+H+L)/3*0.9))*80,10),COLORGREEN,LINETHICK1;
FILLRGN(1,0,游散筹码估算),COLOR004000; 主力筹码:=EMA(WINNER((C+H+L)/3)*70,10),COLORRED,LINETHICK1;
相对锁定筹码:游散筹码估算-主力筹码,COLORWHITE,LINETHICK1; FILLRGN(1,0,相对锁定筹码),COLORGRAY;
动态底部出现:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA (MAX(L-REF(L,1),0),30,1),0),3)*10,COLORYELLOW,LINETHICK1;
FILLRGN(1,0,动态底部出现),COLORC08000;//COLOR0080C0
主力筹码估算:{EMA(WINNER((C+H+L)/3)*70,N),STICK,COLORRED,LINETHICK2;}
EMA(WINNER((C+H+L)/3)*70,10),COLORRED,LINETHICK1; FILLRGN(1,0,主力筹码估算),COLOR000046;
底:CROSS(相对锁定筹码,主力筹码估算),COLORWHITE;
顶:CROSS(主力筹码估算,游散筹码估算),COLORYELLOW; DRAWTEXT(底,30,'↑\n底'),ALIGN0;
DRAWTEXT(CROSS(主力筹码估算,游散筹码估算),40,'顶\n↓')COLORYELLOW,ALIGN0; DRAWICON(CROSS(0,相对锁定筹码),0,14),ALIGN0;
底部拉升:CROSS(0,动态底部出现),LINETHICK0; 锁定拉升:CROSS(0,相对锁定筹码),LINETHICK0,COLORRED;
峰顶:CROSS(相对锁定筹码<0 AND 相对锁定筹码>REF(相对锁定筹码,1),1),LINETHICK0; DRAWTEXT(峰顶,主力筹码估算,'▼'),COLORCYAN,ALIGN0,PXUP50;

飞狐筹码山 飞狐指标公式 源码 贴图 点击下载飞狐筹码山 飞狐指标公式 源码 贴图 

飞狐筹码山 飞狐指标公式 源码 贴图 改自通达信
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!