股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7561183 次 | 今日更新:0

波段高抛低吸 飞狐指标 源码 贴图 源码放送

简介: {参数:N:1 10 3 N1:1 10 3 M1:1 10 3 M2:1 10 2}input:N(3),N1(3),M1(3),M2(2);波:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW,
标签:  来源:www.gpxiazai.com   发布时间:2018-10-17 点击:

 {参数:N:1 10 3 N1:1 10 3 M1:1 10 3 M2:1 10 2}

input:N(3),N1(3),M1(3),M2(2);
波:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
浪:=SMA(波, 9, 1);
幅:=SMA(浪, 3, 1);
趋:EMA(浪, 3),COLORRED,LINETHICK2;
向:3*浪-2*幅,COLORGREEN,LINETHICK2;
潘:=SMA(IF(CLOSE>REF(CLOSE,1), CLOSE-REF(CLOSE,1),0),N,1);
亮:=SMA(IF(CLOSE<=REF(CLOSE,1),ABS(CLOSE-REF(CLOSE,1)),0),N,1);
财:=100*潘/(潘+亮);
星:=EMA(财,3);
极:=EMA(星,3);
品:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
高:=SMA(品,M1,1);
抛:=EMA(高,M2);
低:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
吸:=(IF(CLOSE>OPEN,低*(HIGH-LOW),IF(CLOSE<OPEN,低*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-低*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-低*(HIGH-LOW),0-VOL/2)));
副:=(吸/20)/1.15;
图:=((副*0.55+(REF(副,1)*0.33))+(REF(副,2)*0.22));
公:=EMA(图,2);
式:=公/1000;
DRAWTEXT(CROSS(星, 极) AND REF(极,1)<60, REF(极,1),'←吸'),COLORFF937F,LINETHICK1;
DRAWTEXT(CROSS(极, 星) AND REF(星,1)>50, REF(星,1),'←抛'),COLORWHITE,LINETHICK1;
●关注:0,CIRCLEDOT,COLOR00CFFF,LINETHICK2;
●观望:PARTLINE((星>=极 AND 抛>=REF(抛,1) AND MA(C,3)>=REF(MA(C,3),1)) OR (抛>=REF(抛,1) AND 式>0 AND MA(C,3)>=REF(MA(C,3),1)) OR(星>=极 AND 式>0 AND MA(C,3)>=REF(MA(C,3),1)) OR (星>=极 AND 式>0 AND 抛>=REF(抛,1)),0),CIRCLEDOT,COLORBLUE,LINETHICK2;
●卖:PARTLINE(星<极 AND 抛<REF(抛,1) AND 式<=0,MA(C,3)<REF(MA(C,3),1)),CIRCLEDOT,COLORWHITE,LINETHICK2;
●买:PARTLINE(星>=极 AND 抛>=REF(抛,1) AND 式>0 AND MA(C,3)>=REF(MA(C,3),1),0),CIRCLEDOT,COLORRED,LINETHICK2;
先知:3*星-2*极,COLORLIBLUE,LINETHICK1;
转:EMA(财,3),COLOR7690FF,LINETHICK1;
势:EMA(转,3),COLORMAGENTA,LINETHICK1;
安:20,COLORAAAA55;
危:80,COLORFFCCCC;
中轴:50,COLORADABFF;

点击下载波段高抛低吸 飞狐指标 源码 贴图 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看