股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7374620 次 | 今日更新:0

终极追踪 通达信指标 源码 贴图 比较成功的指标

简介: STICKLINE(C>0,0,10,5,0),COLOR00008A;STICKLINE(C>0,10,50,5,0),COLOR63006A;STICKLINE(C>0,50,80,5,0),COLOR657600;
标签:终极追踪 通达信指标 源码 贴图 比较成功的指标
  来源:www.gpxiazai.com   发布时间:2018-09-13 点击:

 STICKLINE(C>0,0,10,5,0),COLOR00008A;
STICKLINE(C>0,10,50,5,0),COLOR63006A;
STICKLINE(C>0,50,80,5,0),COLOR657600;
STICKLINE(C>0,80,90,5,0),COLOR00BBBB;
STICKLINE(C>0,90,100,5,0),COLOR79B715;
趋势A:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1) ,COLORGREEN,LINETHICK2;
DRAWBAND(趋势A,RGB(110,0,20),50,RGB(60,60,60));
IF(趋势A>REF(趋势A,1), 趋势A,DRAWNULL), COLORRED,LINETHICK2;
趋势B:=SMA(趋势A,3,1),COLOR00FFFF, LINETHICK2;
QSA:趋势A;
QSB:趋势B;
DRAWBAND(QSA,RGB(180,0,0),QSB,RGB(0,150,180));
IF( 趋势A>趋势B,趋势B,DRAWNULL), COLORFF00FF, LINETHICK2;
IF( 趋势A<趋势B,趋势B,DRAWNULL) ,COLORFFFF00,LINETHICK2;
{WWW.GUPANG.COM 股旁网_通达信股票指标公式}
RSV:=(CLOSE-LLV(CLOSE,9))/(HHV(CLOSE,9)-LLV(CLOSE,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
DIFF:=EMA(CLOSE,2)-EMA(CLOSE,55);
DEA:=EMA(DIFF,6);
MACD:=2*(DIFF-DEA);
拐点:=IF(K>D AND CCI>0 AND DIFF>DEA AND MACD>0,1,0);
STICKLINE(拐点=1,49,51,4,0),COLORFF00FF;
STICKLINE(拐点=0,49,51,4,0),COLORCYAN;
VR2:=REF(LOW,1);
VR3:=SMA(ABS(LOW-VR2),3,1)/SMA(MAX(LOW-VR2,0),3,1)*100;
VR4:=EMA(IF(CLOSE*1.3,VR3*10,VR3/10),3);
VR5:=LLV(LOW,30);
VR6:=HHV(VR4,30);
VR7:=IF(MA(CLOSE,58),1,0);
VR8:=EMA(IF(LOW<=VR5,(VR4+VR6*2)/2,0),3)/618*VR7;
VR9:=IF(VR8>100,100,VR8);
关注主力:IF(VR9>-150,VR9,0),COLORFF00FF,LINETHICK2;
洗盘:IF(VR9<REF(VR9,1),VR9,0),COLORGREEN,LINETHICK2;
DRAWICON(CROSS(趋势A,趋势B),趋势A,13);
DRAWICON(CROSS(趋势B,趋势A),趋势B,14);
DRAWICON(CROSS(90,趋势A),98,12);
STICKLINE(趋势A>=90,102,112,1,0),COLOR00FFFF;
STICKLINE(趋势A>=80,102,107,1,0),COLORFFFF00;
STICKLINE(趋势A<=10,-1,-7,1,0),COLOR0000FF;
STICKLINE(C>0,90,90,2,0),COLORDDDDDD;
STICKLINE(C>0,80,80,2,0),COLORDDDDDD;
STICKLINE(C>0,10,10,2,0),COLOR00DDDD;
DRAWTEXT(CURRBARSCOUNT=38,8,'底部区'),COLOR00FFFF;
DRAWTEXT(CURRBARSCOUNT=38,35,'反弹区'),COLOR00FFFF;
DRAWTEXT(CURRBARSCOUNT=38,70,'强势区'),COLOR00FFFF;
DRAWTEXT(CURRBARSCOUNT=38,87,'风险区'),COLOR0000FF;
DRAWTEXT(CURRBARSCOUNT=38,97,'逃顶区'),COLOR0000FF;
DRAWTEXT(CURRBARSCOUNT=38,104,'风险提示'),COLORFFFF00;
DRAWTEXT(CURRBARSCOUNT=38,110,'逃顶警示'),COLOR00FFFF;

终极追踪 通达信指标 源码 贴图 点击下载终极追踪 通达信指标 源码 贴图 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看