股票下载网 股票软件7360 个 ┆ 股票公式33985 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-08-17 09:48:00  来源:本站整理

天地买卖盘 大智慧指标 源码 贴图 思路提示指标

VAR0:=VOL/CLOSE/9;
VAR1:=SUM(IF(VAR0 > 100 AND CLOSE > REF(CLOSE,1),VAR0,0),0);
VAR2:=SUM(IF(VAR0 > 100 AND CLOSE < REF(CLOSE,1),VAR0,0),0);
VAR3:=SUM(IF(VAR0 < 100 AND CLOSE > REF(CLOSE,1),VAR0,0),0);
VAR4:=SUM(IF(VAR0 < 100 AND CLOSE < REF(CLOSE,1),VAR0,0),0);
VAR5:=VAR1 + VAR2 + VAR3 + VAR4;
VAR6:=IF(BARSTATUS=2,100 * VAR1/VAR5,0);
VAR7:=IF(BARSTATUS=2,100 * VAR2/VAR5,0);
VAR8:=IF(BARSTATUS=2,100 * VAR3/VAR5,0);
VAR9:=IF(BARSTATUS=2,100 * VAR4/VAR5,0);
天买盘:VAR1/10000,LINETHICK2,PRECIS1,COLORFF00FF;
天卖盘:VAR2/10000,LINETHICK2,PRECIS1,COLORFFFF00;
地买盘:VAR3,LINETHICK2,COLOR5555FF;
地卖盘:VAR4,LINETHICK2,COLOR55FF55;

天地买卖盘 大智慧指标 源码 贴图

点击下载天地买卖盘 大智慧指标 源码 贴图

天地买卖盘 大智慧指标 源码 贴图 思路提示指标
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!