股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-08-03 09:05:00  来源:本站整理

一个好的指标 副图DDY涨跌动因指标 通达信副图指标 源码 贴图

{DDY}
AA:=IF(BETWEEN(C,REF(C,1),H),VOL,0);
BB:=IF(BETWEEN(C,REF(C,1),L),VOL,0);
CC:=IF(AA AND BB,0,VOL/3);
DDY:3*(AA-(BB+CC))/IF(CAPITAL<1,SUM(INDEXV,71),CAPITAL),LINETHICK0;
STICKLINE(DDY>0,0,DDY,3,0 ),COLOR0022CC;
STICKLINE(DDY<0,0,DDY,3,0 ),COLORFFFF00;
DDY1:EMA(DDY,60)*60,COLOR00FFFF;
DDY2:MA(DDY1,5),COLORFF00FF;
DDY3:MA(DDY1,10),COLOR00FF00;
预警:DDY>0 AND CROSS(DDY1,DDY3) AND (CLOSE/REF(CLOSE,1)-1)
*100>3,LINETHICK0;
DRAWTEXT(预警,0.5,'★'),LINETHICK3,COLOR00FFFF;
{DRAWTEXT(C>0,0,'涨跌动因'),COLORFFFFFF;}
涨跌动因:0.5,POINTDOT,COLORBLUE;

副图DDY涨跌动因指标 通达信副图指标 源码 贴图

点击下载副图DDY涨跌动因指标 通达信副图指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!