股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-04-28 09:21:00  来源:本站整理

发来给兄弟姐妹们看看 最近主图 大智慧指标 源码 贴图

STICKLINE(close>=open,open,close,7,1),colorred;

STICKLINE(open>close,close,open,7,0),colorgreen;
STICKLINE(close>=open,close,HIGH,0,1 ),colorred;
STICKLINE(close>=open,open,low,0,1),colorred;
STICKLINE(open>close,close,low,0,0),colorgreen;
STICKLINE(open>close,open,HIGH,0,0),colorgreen;
O1:(SUM(EMA((CLOSE+LOW)/2,1)/3,3)),COLORyellow,linethick1;
O2:EMA(O1,3),COLORwhite,linethick1;
O3:EMA(O2,3),COLORmagenta,linethick1;
CP1:HHV(O1,20),coloryellow;
CP2:=HHV(O1,1);
A:=CROSS(CP2,CP1);
DRAWTEXT(FILTER(A,1),(CP2* 1),'▲'),coloryellow;
mmm:=MA(CLOSE,20);
底部支撑:LLV(EMA((LOW),1),60),colorred;
MA3:MA(CLOSE,110),colorred,linethick2;
MA5:MA(CLOSE,110),coloryellow,linethick1;
MA2:MA(CLOSE,250),coloryellow,linethick3;
MA4:MA(CLOSE,250),colorblue,linethick2;
DRAWTEXT((CLOSE<mmm),mmm,'*'),COLOR00FF00,linethick1;
DRAWTEXT((CLOSE>mmm),mmm,'*'),colorred,linethick1;
DRAWTEXTABS(0,10,'《残剑智能决策系统》\n新编横盘突破升级版'),Colorred;

最近主图 大智慧指标 源码 贴图

点击下载最近主图 大智慧指标 源码 贴图

发来给兄弟姐妹们看看 最近主图 大智慧指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!