股票下载网共有股票软件:7218 个 | 股票公式:32768 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7571521 次 | 今日更新:6

不可少的抄底指标 全能抄底逃顶 同花顺指标 源码 贴图

简介:DIFF :=(EMA(CLOSE,8) - EMA(CLOSE,21));DEA := EMA(DIFF,5);F1:=ZIG(3,16);PARTLINE(DEA,DEA>REF(DEA,1) AND F1> REF(F1,
标签:  来源:www.gpxiazai.com   发布时间:2018-03-06 点击:

DIFF :=(EMA(CLOSE,8) - EMA(CLOSE,21));

DEA := EMA(DIFF,5);
F1:=ZIG(3,16);
PARTLINE(DEA,DEA>REF(DEA,1) AND F1> REF(F1,1),RGB(255,127,0),DEA<REF(DEA,1) AND F1> REF(F1,1),RGB(0,100,255),DEA=REF(DEA,1) AND F1> REF(F1,1) ,RGB(0,255,50),F1< REF(F1,1),RGB(0,0,0)),Linethick4;
VERTLINE(F1<REF(F1,1),2),coloraa8800;
MACD :=2*(DIFF-DEA);
gj:=MAX(C,O);
STICKLINE(MACD>0 AND MACD>=REF(MACD,1),0,MACD,8,0),color0000FF;
STICKLINE(MACD>0 AND MACD<REF(MACD,1),0,MACD,3,0),colorFF8800;
STICKLINE(MACD<0 AND MACD>=REF(MACD,1),0,MACD,5,0),color0099FF;
STICKLINE(MACD<0 AND MACD<REF(MACD,1),0,MACD,2,0),colorFF8800;
L4:=LLV(gj,4);
gt:=DEA>REF(DEA,1) AND REF(DEA,1)<REF(DEA,2);
DRAWICON(CROSS(DIFF,DEA) AND F1> REF(F1,1),DEA,'buy');
e:=VOL;
DRAWICON(e<LLV(REF(e,1),138),DEA*0.9,'●');
V10:=PEAKBARS(3,15,1)<10; V12:=IF(V10=1,50,0);
头部:= IF(V12=50,100,0);
卖:IF(头部>REF(头部,1),1.5,0),colorgreen,LINETHICK2;DRAWTEXT(卖,1.5,'高顶出货 '),colorgreen;
V9:=TROUGHBARS(3,15,1)<10; V11:=IF(V9=1,50,0);
底部:= IF(V11=50,50,0);
买:IF( 底部>REF(底部,1),1.5,0),colorlimagenta,LINETHICK2; DRAWTEXT(买,1.5,'主力抄底 '),colorlimagenta;
A1:=REF(C,1);
A2:=DCLOSE;
A3:=(A2-A1)/A1*100;
AA1:=(A3-REF(A3,1));
AA2:=9.8;
选股1:=CROSS(AA1,AA2);
A11:=REF(V,1);
A12:=DVOL;
A13:=A12/A11;
AA3:=(A13-REF(A13,1));
AA4:=200;
选股2:=CROSS(AA3,AA4);
抢劫:选股1 AND 选股2;
AR1:=EMA(OPEN,7);
AR2:=EMA(AR1,21);
AR3:=CROSS(AR1,AR2);
AR5:=EMA(SMA((CLOSE-LLV(LOW,20))/(HHV(HIGH,16)-LLV(LOW,20))*100,8,1),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR12:=IF(MONTH<12,1,1);
VAR13:=(2*CLOSE+HIGH+LOW)/4;
VAR14:=LLV(LOW,34);
VAR15:=HHV(HIGH,34);
主力:=EMA((VAR13-VAR14)/(VAR15-VAR14)*100,13)*VAR12,LINETHICK2,coloryellow;
明日买:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),1.5,(0)),LINETHICK2,Color35DCFF;VAR33:=PEAKBARS(3,5,1)<10;
VAR55:=IF(VAR33=1,2,0);
顶:= IF(VAR55=2,2,0);
超买暂撤:-IF(顶>REF(顶,1),1.5,0),colorliblue, LINETHICK2;VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),3);
组合买: (VAR11+VAR13+VAR15+VAR17), , colorred;
AR5:=EMA(SMA((CLOSE-LLV(LOW,20))/(HHV(HIGH,16)-LLV(LOW,20))*100,8,1),3);
短买:IF(TROUGHBARS(1,6,1)=0 AND HIGH>LOW+0,1.5,0),LINETHICK2,COLOR0958FF;
抄底: IF(TROUGHBARS(2,5,1)=0 AND HIGH>LOW+0.01,1.5,0),coloryellow ,LINETHICK2 ;
DRAWTEXT(抄底=1.5,1.5,'抄底'),colorred;

全能抄底逃顶 同花顺指标 源码 贴图

点击下载全能抄底逃顶 同花顺指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看