股票下载网共有股票软件:7209 个 | 股票公式:31771 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7041633 次 | 今日更新:6

通达信散户套牢系统 主力控盘系数副图指标 源码

简介:ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}ZSHTL:=SHCM/(ZLC
标签:通达信散户套牢系统 主力控盘系数副图指标 源码
  来源:www.gpxiazai.com   发布时间:2017-09-08 点击:

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
{散户套牢筹码}
STICKLINE(C>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;
{散户筹码警戒}
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORAAAAAA;
{主力控盘筹码}
STICKLINE(C>0,ZZLKP,0,0,0),COLORBLUE;
{铸顶风险区}
STICKLINE(ZZLKP>75,ZZLKP,0,2,0),COLORFFFFFF;
{顶部:(ZZLKP>75),COLORFFFFFF;}
{主力筹码警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,4,0),COLORRED;
{筑底散兵坑}
STICKLINE(ZSHTL>=90,ZZLKP,0,5,0),COLOR66FFCC;
{底部:(ZSHTL>=90),COLOR66FFCC;}
{筹码总量上升}
IF(ZCMZL,ZCMZL>REF(ZCMZL,1),DRAWNULL),COLOR0066FF,LINETHICK1;
{增量资金};
{//------【数值显示】}
散户套牢系数:INTPART(ZSHTL),COLORYELLOW;
主力控盘系数:INTPART(ZZLKP),COLORCYAN;
资金流入强度:ZJLRQD,LINETHICK2,COLORRED;
市场筹码总量:INTPART(ZCMZL),COLORWHITE,NODRAW;
轴:50,COLORGREEN,DOTLINE,LINETHICK1;
DRAWTEXT(CROSS(主力控盘系数,轴),轴+10,'高度控盘'),COLORYELLOW;



通达信散户套牢系统 主力控盘系数副图指标 源码

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看