股票下载网共有股票软件:7209 个 | 股票公式:31754 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7037112 次 | 今日更新:0

【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短线化为神奇 利润最

简介:真情帅哥 大智慧集合竞价抓涨公式 多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

真情帅哥 大智慧集合竞价抓涨公式


    多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

   指标说明:每天9:25-9:31分出票,用条件选股或预警选出,喜欢做股票池的朋友正适合!出票不多,行情特别好时十支左右,行情差的熊市三到四支!预警的票涨停概率大,基本每天都有涨停!


{神奇抓涨}

{9点31之前}

a1:=c/ref(c,1);

a2:=(capital/100)/10000;

a3:=(a1 - 1) * 100;

a4:=a2 <= 8.5;

a5:=(SUM(a3,6)) < 7.8;

a6:=(DYNAINFO(9) * 100) / CAPITAL;

a7:=(BARSSINCE(VOL) + 1) = 1;

a8:=BARSLAST(a7);

a9:=IF(a7,(((SUM(VOL,0)) / DYNAINFO(38)) * 240),(REF((((SUM(VOL,0)) / DYNAINFO(38)) * 240),a8)));

a10:=(STRFIND(STKNAME,'ST',1)) > 0;

a11:=(STRFIND(STKNAME,'S',1)) > 0;

a12:=DYNAINFO(4) = 0;

a13:=(NOT(a10) AND NOT(a11)) AND NOT(a12);

选股:(((((((BETWEEN(a3,1,4.5)) AND (REF(a5,1))) AND ((COUNT((BETWEEN((REF(a3,1)),-10,4.5)),6)) = 6)) AND a4) AND (a6 >= 0.055)) AND (a9 > 2.5)) AND (CURRENTTIME < 93001)) AND a13;

{集合抓牛}

{9点31之前}

a1:=(capital/100)/10000;

a2:=ref(c,1);

a3:=VOL / (MA((REF(VOL,1)),5));

a4:=INDEXV / (MA((REF(INDEXV,1)),5));

a5:=a1 <= 10;

a6:=a3 / a4;

a7:=OPEN / a2;

a8:=ATAN(((((EMA(CLOSE,7)) / (REF((EMA(CLOSE,7)),1))) - 1) * 100)) * 57.3;

a9:=ATAN(((((EMA(CLOSE,13)) / (REF((EMA(CLOSE,13)),1))) - 1) * 100)) * 57.3;

a10:=ATAN(((((EMA(CLOSE,34)) / (REF((EMA(CLOSE,34)),1))) - 1) * 100)) * 57.3;

a11:=(STRFIND(STKNAME,'ST',1)) > 0;

a12:=(STRFIND(STKNAME,'S',1)) > 0;

a13:=DYNAINFO(4) = 0;

a14:=(NOT(a11) AND NOT(a13)) AND NOT(a12);

(((((((a5 AND (a8 > 53)) AND (a9 > 35.56)) AND (a10 > 19)) AND (a6 > 2.25)) AND (a7 < 1.05)) AND a14) AND (a7 > 1)) AND (CURRENTTIME < 93001);
 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看