股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短线化为神奇 利润最

简介:真情帅哥 大智慧集合竞价抓涨公式 多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

真情帅哥 大智慧集合竞价抓涨公式


    多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

   指标说明:每天9:25-9:31分出票,用条件选股或预警选出,喜欢做股票池的朋友正适合!出票不多,行情特别好时十支左右,行情差的熊市三到四支!预警的票涨停概率大,基本每天都有涨停!


{神奇抓涨}

{9点31之前}

a1:=c/ref(c,1);

a2:=(capital/100)/10000;

a3:=(a1 - 1) * 100;

a4:=a2 <= 8.5;

a5:=(SUM(a3,6)) < 7.8;

a6:=(DYNAINFO(9) * 100) / CAPITAL;

a7:=(BARSSINCE(VOL) + 1) = 1;

a8:=BARSLAST(a7);

a9:=IF(a7,(((SUM(VOL,0)) / DYNAINFO(38)) * 240),(REF((((SUM(VOL,0)) / DYNAINFO(38)) * 240),a8)));

a10:=(STRFIND(STKNAME,'ST',1)) > 0;

a11:=(STRFIND(STKNAME,'S',1)) > 0;

a12:=DYNAINFO(4) = 0;

a13:=(NOT(a10) AND NOT(a11)) AND NOT(a12);

选股:(((((((BETWEEN(a3,1,4.5)) AND (REF(a5,1))) AND ((COUNT((BETWEEN((REF(a3,1)),-10,4.5)),6)) = 6)) AND a4) AND (a6 >= 0.055)) AND (a9 > 2.5)) AND (CURRENTTIME < 93001)) AND a13;

{集合抓牛}

{9点31之前}

a1:=(capital/100)/10000;

a2:=ref(c,1);

a3:=VOL / (MA((REF(VOL,1)),5));

a4:=INDEXV / (MA((REF(INDEXV,1)),5));

a5:=a1 <= 10;

a6:=a3 / a4;

a7:=OPEN / a2;

a8:=ATAN(((((EMA(CLOSE,7)) / (REF((EMA(CLOSE,7)),1))) - 1) * 100)) * 57.3;

a9:=ATAN(((((EMA(CLOSE,13)) / (REF((EMA(CLOSE,13)),1))) - 1) * 100)) * 57.3;

a10:=ATAN(((((EMA(CLOSE,34)) / (REF((EMA(CLOSE,34)),1))) - 1) * 100)) * 57.3;

a11:=(STRFIND(STKNAME,'ST',1)) > 0;

a12:=(STRFIND(STKNAME,'S',1)) > 0;

a13:=DYNAINFO(4) = 0;

a14:=(NOT(a11) AND NOT(a13)) AND NOT(a12);

(((((((a5 AND (a8 > 53)) AND (a9 > 35.56)) AND (a10 > 19)) AND (a6 > 2.25)) AND (a7 < 1.05)) AND a14) AND (a7 > 1)) AND (CURRENTTIME < 93001);
 

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看