股票下载网共有股票软件:7205 个 | 股票公式:30094 个 | 文章:3569 篇 | 总容量:70.999 G | 总下载:6371913 次 | 今日更新:8

【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短线化为神奇 利润最

简介:真情帅哥 大智慧集合竞价抓涨公式 多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

真情帅哥 大智慧集合竞价抓涨公式


    多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

   指标说明:每天9:25-9:31分出票,用条件选股或预警选出,喜欢做股票池的朋友正适合!出票不多,行情特别好时十支左右,行情差的熊市三到四支!预警的票涨停概率大,基本每天都有涨停!


{神奇抓涨}

{9点31之前}

a1:=c/ref(c,1);

a2:=(capital/100)/10000;

a3:=(a1 - 1) * 100;

a4:=a2 <= 8.5;

a5:=(SUM(a3,6)) < 7.8;

a6:=(DYNAINFO(9) * 100) / CAPITAL;

a7:=(BARSSINCE(VOL) + 1) = 1;

a8:=BARSLAST(a7);

a9:=IF(a7,(((SUM(VOL,0)) / DYNAINFO(38)) * 240),(REF((((SUM(VOL,0)) / DYNAINFO(38)) * 240),a8)));

a10:=(STRFIND(STKNAME,'ST',1)) > 0;

a11:=(STRFIND(STKNAME,'S',1)) > 0;

a12:=DYNAINFO(4) = 0;

a13:=(NOT(a10) AND NOT(a11)) AND NOT(a12);

选股:(((((((BETWEEN(a3,1,4.5)) AND (REF(a5,1))) AND ((COUNT((BETWEEN((REF(a3,1)),-10,4.5)),6)) = 6)) AND a4) AND (a6 >= 0.055)) AND (a9 > 2.5)) AND (CURRENTTIME < 93001)) AND a13;

{集合抓牛}

{9点31之前}

a1:=(capital/100)/10000;

a2:=ref(c,1);

a3:=VOL / (MA((REF(VOL,1)),5));

a4:=INDEXV / (MA((REF(INDEXV,1)),5));

a5:=a1 <= 10;

a6:=a3 / a4;

a7:=OPEN / a2;

a8:=ATAN(((((EMA(CLOSE,7)) / (REF((EMA(CLOSE,7)),1))) - 1) * 100)) * 57.3;

a9:=ATAN(((((EMA(CLOSE,13)) / (REF((EMA(CLOSE,13)),1))) - 1) * 100)) * 57.3;

a10:=ATAN(((((EMA(CLOSE,34)) / (REF((EMA(CLOSE,34)),1))) - 1) * 100)) * 57.3;

a11:=(STRFIND(STKNAME,'ST',1)) > 0;

a12:=(STRFIND(STKNAME,'S',1)) > 0;

a13:=DYNAINFO(4) = 0;

a14:=(NOT(a11) AND NOT(a13)) AND NOT(a12);

(((((((a5 AND (a8 > 53)) AND (a9 > 35.56)) AND (a10 > 19)) AND (a6 > 2.25)) AND (a7 < 1.05)) AND a14) AND (a7 > 1)) AND (CURRENTTIME < 93001);
 

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看