股票下载网共有股票软件:7208 个 | 股票公式:30928 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6666033 次 | 今日更新:0

通达信锁定筹码指标公式 主力行踪一目了然

简介:通达信锁定筹码指标公式 主力行踪一目了然主力建仓,拉升资金,一目了然,该赚钱时不赚都不行! 源码VAR2:=1/WINNER(CLOSE);VAR3:=MA(CLOSE,13);VAR4:=100-ABS((CLOSE-VAR3)/VAR3
标签:通达信锁定筹码指标公式 主力行踪一目了然
  来源:www.gpxiazai.com   发布时间:2015-11-03 点击:

通达信锁定筹码指标公式 主力行踪一目了然

主力建仓,拉升资金,一目了然,该赚钱时不赚都不行!
 

源码

VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=3*VAR9-2*SMA(VAR9,15,1);
VARC:=100-VARB;
拉升资金: MA(WINNER(CLOSE*0.95)*100,3),COLORYELLOW, ;
新庄建仓: (100-IF(VAR2>5,IF(VAR2<100,VAR2,VAR4-10),0)),COLORGREEN , ;
VARD:=拉升资金>VAR4;
VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;
VAR11:=EMA(VAR10,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
VAR17:=BARSCOUNT(CLOSE);
VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
VAR21:=(HIGH+LOW+CLOSE)/3;
VAR22:=(VAR21-MA(VAR21,14))/(0.015*AVEDEV(VAR21,14));
VAR23:=(VAR21-MA(VAR21,70))/(0.015*AVEDEV(VAR21,70));
VAR24:=IF(VAR22>=150 AND VAR22<200 AND VAR23>=150 AND VAR23<200,10,0);
VAR25:=IF(VAR22<=-150 AND VAR22>-200 AND VAR23<=-150 AND VAR23>-200,-10,VAR24);
{www.gpxiazai.com}
过中轴线注意:(IF(VAR23>=200 AND VAR22>=150,15,IF(VAR23<=-200 AND VAR22<=-150,-15,VAR25))+50),COLORCC9900 ,LINETHICK3 ,CROSSDOT;
STICKLINE(VARD,VAR4,拉升资金,5,0), ;
STICKLINE(1,拉升资金,0,1,0),COLORYELLOW ,COLOR00AAFF ;
STICKLINE(1,新庄建仓,100,1,0),COLORGREEN, ;
STICKLINE(VAR20,0,80,5,0),COLORRED,LINETHICK3 ;
DRAWTEXT(CROSS(VAR20,0.5) AND COUNT(VAR20=1,10)=1,60,"有钱不赚是傻蛋!"),COLORYELLOW,LINETHICK2;
DRAWTEXT(CROSS(VARD,0.5) AND COUNT(VARD=1,10)=1,70,"赚钱我走啦!"),,COLORGREEN ;

  • 股票公式精品推荐
  • 02-24此指标必须结合其他指标进行判断 主力仓
  • 02-24祝投资顺利 发财 百日地量 通达信副图/
  • 02-24最熟悉的指标 MACD这样用,你肯定不知道
  • 02-24结合大盘和个股来看 涨停领军 通达信选
  • 02-24不赚钱真的很难 天下无敌 通达信副图指
  • 02-23精华指标 波段最赚钱 通达信主图/副图/
  • 02-23牛逼的指标 抄底黄柱红球 通达信副图/选
  • 02-23本人珍藏的指标 拥抱股神 通达信副图指
  • 02-23效果如何用了就知道 回踩绝底 通达信幅
  • 02-23分享我用的比较得意一个指标 波段极品
  • 02-23指标有亮点 短线买卖 逃顶 通达信副图指
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看