股票下载网 股票软件7360 个 ┆ 股票公式33985 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2012-07-26 08:58:00  来源:本站整理

黄金趋势主图指标 (源码)

大智慧黄金趋势主图指标公式股票软件源码如下:

N:=14;M:=6;MM:=6;N1:=6;
高1:=REF(HHV(H,150),3);
低1:=REF(LLV(L,150),3);
H1:=高1-(高1-低1)*0.191;
H2:=高1-(高1-低1)*0.382;
H3:=高1-(高1-低1)*0.5;
H4:=高1-(高1-低1)*0.618;
H5:=高1-(高1-低1)*0.809;
{顶:REFDATE(高1,DATE),POINTDOT,COLORWHITE;}
{低:REFDATE(低1,DATE),POINTDOT,COLORYELLOW;}
{顾比测市}
M1:EMA(C,5),COLORRED,LINETHICK4;
M2:EMA(M1,5),COLORBLUE;
M3:EMA(M2,5),COLORBLUE;
M4:EMA(M3,5),COLORBLUE;
M5:EMA(M4,5),COLORBLUE;
{WWW.GUPANG.COM 股票软件下载网_最新股票指标公式}
PARTLINE(M1,M1>REF(M1,1)),COLORGREEN;
PARTLINE(M2,M2>REF(M2,1)),COLORGREEN;
PARTLINE(M3,M3>REF(M3,1)),COLORGREEN;
PARTLINE(M4,M4>REF(M4,1)),COLORGREEN;
PARTLINE(M5,M5>REF(M5,1)),COLORGREEN;

大智慧黄金趋势主图指标公式

黄金趋势主图指标 (源码)
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!