»查看更多分类股票软件

通达信主力筹码控盘副图指标 源码 贴图 指标介绍

发布时间:2024-01-22 10:19:00  点击:

指标介绍:
1、获利筹码上方无亏损筹码的时候,即只有一条线的时候,持股为主,但这时候行情不会太好,走势一般。
2、当主干线上穿一阶线的时候,将形成红色区域,这时候主力处于控筹阶段,往往将走出一波段好的行情出来。
3、红色区域的高低大小,代表的是主力控盘能力,控盘能力背离,表明主力出货,高点出来要卖掉。
4、亏损筹码是主体的时候,即比较多的时候,持币为主,反之获利筹码为主体,甚至没有亏损筹码的时候持股为主。

通达信主力筹码控盘副图指标 源码 贴图 指标介绍

通达信主力筹码控盘副图指标 源码 贴图 指标介绍

上线:80.00,COLOR555555;
强势线:-39.50,COLOR111111,DOTLINE;
中线:0.00,COLORBLUE;
下线:-80.00,COLOR555555;
设值:=(HIGH+LOW+CLOSE)/3;
日均线:=(设值-MA(设值,70))/(0.015*AVEDEV(设值,70))*0.5,COLORFF00FF,LINETHICK2;
即变线:=100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),COLOR009000,LINETHICK2;
下探:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*30;
反探1:=SMA(下探,3,1);{股票下载网WWW.GPXIAZAI.COM}
反探2:=SMA(反探1,3,1);
反阶:=-3*反探1-2*反探2,COLORFFCC00;
反引:EMA(反阶,2),COLOR009797,DOTLINE;
MB1:=MA(即变线,4),COLOR66EEEE,LINETHICK1;
MB2:=EMA(日均线,10),COLORRED,DOTLINE;
MBE:=EMA(即变线,10),COLORCCCCCC,DOTLINE;
MB3:=LLV(日均线,60),COLORFFBB00,DOTLINE;
MB4:=REF(MB3,1),COLORFFBB00,DOTLINE;
STICKLINE(日均线>反阶,日均线,反阶,0,1),COLORRED;
STICKLINE(日均线>即变线,日均线,即变线,0,1),COLORYELLOW;
STICKLINE(下线>反阶,下线,反阶,1,0),COLORRED;
STICKLINE(即变线>上线,即变线,上线,3,0),COLORFFCC00;
STICKLINE(反阶>强势线,反阶,强势线,1,1),COLOR008000;
STICKLINE(反阶>强势线,反阶,强势线,0,1),COLORGREEN;
DRAWICON(CROSS(日均线,下线),下线,11);
低点:STICKLINE(下线>日均线,下线,日均线,3,0),COLORBLUE;
主干线:日均线,COLORFF00FF,LINETHICK2;
一阶:即变线,COLOR009000,LINETHICK3;
二阶:反阶,COLORFFCC00;


 

 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议