»查看更多分类股票软件

通达信金牛先行副图/选股指标 专捕主升浪指标 源码 贴图 无未来

发布时间:2022-12-02 09:20:00  点击:

通达信金牛先行副图/选股指标 专捕主升浪指标 源码 贴图 无未来

通达信金牛先行副图/选股指标 专捕主升浪指标 源码 贴图 无未来

通达信金牛先行副图/选股指标 专捕主升浪指标 源码 贴图 无未来


金牛:=(EMA(EMA(H,25),25)-EMA(EMA(L,25),25))*1+EMA(EMA(H,25),25),,COLORFF00FF,LINETHICK2;
X_5:=14;
X_6:=8;
X_7:=100*(HHV(HIGH,X_5)-CLOSE)/(HHV(HIGH,X_5)-LLV(LOW,X_5));
X_8:=100*(HHV(HIGH,X_6)-CLOSE)/(HHV(HIGH,X_6)-LLV(LOW,X_6));
TJ:=X_7<20 OR X_8<20,COLORRED,LINETHICK2;
X_1:=5;
X_2:=12;
X_3:=26;
X_4:=60;
出击线:=MA(CLOSE,X_1),COLORWHITE;
攻击线:=MA(CLOSE,X_2),COLORRED,LINETHICK2;
乾坤线:=MA(CLOSE,X_3),COLORYELLOW,LINETHICK2;
战神线:=MA(CLOSE,X_4),COLORGREEN,LINETHICK3;
TJ1:=C>=出击线 AND L<=出击线 AND C>=攻击线 AND L<=攻击线 AND C>=乾坤线 AND L<=乾坤线;
TJ2:=C>=战神线 AND L<=战神线 AND C>=攻击线 AND L<=攻击线 AND C>=乾坤线 AND L<=乾坤线;
TJ3:=C>=战神线 AND L<=战神线 AND C>=出击线 AND L<=出击线 AND C>=乾坤线 AND L<=乾坤线;
TJ4:=C>=战神线 AND L<=战神线 AND C>=攻击线 AND L<=攻击线 AND C>=出击线 AND L<=出击线;
先行1:=LLV(MA(HIGH,(3)),1),LINETHICK1,COLORRED;
先行2:=LLV(MA(HIGH,(3)),2),LINETHICK2,COLORWHITE;
先行者:=(先行1+先行2)/2,COLORRED;
先行者1:=MA(C,5)-MA(C,13)+MA(C,8),COLORCYAN,DOTLINE;
先行者2:=MA(先行者1,2),COLORYELLOW,LINETHICK1;
TJ5:=CROSS(C,先行1) AND CROSS(C,先行者1) AND CROSS(C,先行者2) AND CROSS(C,金牛) OR CROSS(先行1,金牛);
{股票下载网WWW.GPXIAZAI.COM}
XG:CROSS(C,金牛) AND TJ AND (TJ1 OR TJ2 OR TJ3 OR TJ4) OR TJ5 AND C/REF(C,1)>1.0618,COLORYELLOW,LINETHICK2;

 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议