»查看更多分类股票软件

通达信涨停游资入驻副图指标 资金筹码指标 源码 贴图

发布时间:2022-08-06 09:30:00  点击:

红柱量堆为主力资金筹码。

紫色柱为游资信号

通达信涨停游资入驻副图指标 资金筹码指标 源码 贴图

通达信涨停游资入驻副图指标 资金筹码指标 源码 贴图


SD:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
FG:=EMA(SD,12)-EMA(SD,26);
FH:=EMA(FG,9);
大资金值:(FG-FH)*2,NODRAW,COLORWHITE;
FGL:=EMA(SD,1)-EMA(SD,2);
STICKLINE(大资金值>0 AND FGL>0,0,大资金值,3,0),COLORRED;

STICKLINE(大资金值>0 AND FGL<0,0,大资金值,3,0),COLORYELLOW;
大资金持续加仓:BARSLASTCOUNT(大资金值>0 AND FGL>0),COLORRED,NODRAW;
洗盘或出货:BARSLASTCOUNT(大资金值>0 AND FGL<0),COLORYELLOW,NODRAW;
上攻防诱多:BARSLASTCOUNT(大资金值<0 AND FGL>0),COLORLIRED,NODRAW;
大资金持续出货:BARSLASTCOUNT(大资金值<0 AND FGL<0),COLORGREEN,NODRAW;
{股票下载网WWW.GPXIAZAI.COM}
VAR4:=MA(CLOSE,5);
VAR5:=MA(CLOSE,10);
VAR6:=MA(CLOSE,30);
VARA:=(SUM(((CLOSE * VOL) * 100),4) / SUM((VOL * 100),4));
VARB:=(INTPART((VARA * 100)) / 100);
VARC:=(SUM(((CLOSE * VOL) * 100),7) / SUM((VOL * 100),7));
VARD:=(INTPART((VARC * 100)) / 100);
VARE:=(SUM(((CLOSE * VOL) * 100),28) / SUM((VOL * 100),28));
VARF:=(INTPART((VARE * 100)) / 100);
短线趋势:=(EMA(CLOSE,5) - EMA(CLOSE,10));
中线趋势:=EMA(短线趋势,9);
VAR14:=REF(中线趋势,1);
VAR15:=中线趋势;
VAR16:=(VAR15 - VAR14);
VAR17:=REF(短线趋势,1);
VAR18:=短线趋势;
VAR19:=(VAR18 - VAR17);
VAR1A:=OPEN;
VAR1B:=CLOSE;
游资入驻:VAR1A <VAR4 AND VAR1A < VAR5 AND VAR1A < VAR6 AND VAR1B > VAR4 AND VAR1B > VARF AND VAR16 > 0 AND VAR19 >0,NODRAW,COLORMAGENTA;
STICKLINE(游资入驻>0,0,5,3,0),COLORMAGENTA;


 
2

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议