»查看更多分类股票软件

通达信多空筹码密集度副图指标 源码 贴图

发布时间:2022-05-10 09:57:00  点击:

通达信多空筹码密集度副图指标 源码 贴图

通达信多空筹码密集度副图指标 源码 贴图

通达信多空筹码密集度副图指标 源码 贴图


空头筹码:100*(1-WINNER(C)),COLORGREEN,LINETHICK2;
多头筹码:100*WINNER(C),COLORRED,LINETHICK2;
获利平均值:EMA(100*WINNER(C),20),COLORYELLOW,LINETHICK2;
获利99 := MA(COST(99 ),5);
获利80:=MA(COST(80),5);
均线5日:= MA(C,5);
获利20:=MA(COST(20),5);
获利1 :=MA(COST(1),5);
A1:=(获利99-获利80)/获利80*100;
A2:=(获利80-获利20)/获利20*100;
AA3:=(获利20-获利1)/获利1*100;
A4:=IF(A2<10 ,100 ,0 );
A5:=IF(A2<15 ,50 ,0 );
A6:=IF(A2<20 ,25 ,0 );{WWW.GPXIAZAI.COM}
密集度:A2,COLORFF0000,LINETHICK2;
高密集:A4,COLOR0000FF,LINETHICK2;
中密集:A5,COLORFF00FF,LINETHICK2;
低密集:A6,COLOR00FF00,LINETHICK2; 

 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议