»查看更多分类股票软件

通达信控盘程度副图指标 源码 贴图

发布时间:2022-05-03 10:01:00  点击:

通达信控盘程度副图指标 源码 贴图

通达信控盘程度副图指标 源码 贴图

通达信控盘程度副图指标 源码 贴图


B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100- 35;
B2:=SMA(B1,35,1)+100;
B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;{WWW.GPXIAZAI.COM}
控盘程度:(IFF(B6>1,B6-1,0))*2.5,LINETHICK1,COLORYELLOW;
控盘度:100,COLORRED;
STICKLINE( 控盘程度,0,控盘程度,3,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度,3,0 ),COLORRED;
STICKLINE(1,0,-10,5,0),COLORYELLOW;

 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议