»查看更多分类股票软件

通达信主力攻击副图指标 源码 贴图 指标用法

发布时间:2022-04-29 09:27:00  点击:

指标用法:
主力吸筹轨迹高出股价,是为主力在疯狂吸筹,准备拉升,然后吸筹轨迹会迅速回落到之前的状态,
一旦经过几日或几次这样的准备,吸筹动作就算被我们捕获,
此时不抄底,更待何时?之后,坐等主力抬轿。

到顶部时,吸筹动作明显放慢,仅仅保持他必须的仓位,我们也就应该急流勇退了。

通达信主力攻击副图指标 源码 贴图 指标用法

通达信主力攻击副图指标 源码 贴图 指标用法


{ZLGJ}
{用法:主力吸筹轨迹高出股价,是为主力在疯狂吸筹,准备拉升,然后吸筹轨迹会迅速回落到之前的状态,
一旦经过几日或几次这样的准备,吸筹动作就算被我们捕获,
此时不抄底,更待何时?之后,坐等主力抬轿。
到顶部时,吸筹动作明显放慢,仅仅保持他必须的仓位,我们也就应该急流勇退了。}

DRAWGBK(C >= 0,RGB(30,18,8),RGB(8,30,18),0,2,0);
VAR0 := (3 * (SMA(((C - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100,5,1))) - (2 * (SMA(SMA(((C - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100,5,1),3,1)));
VAR1 := (HHV(HIGH,25) - LLV(LOW,25)) / (EMA(C - LLV(LOW,25),5));
VAR2 := IF(VAR0 - VAR1,VAR0,VAR0);
VAR3 := 19000000 + DATE;{WWW.GPXIAZAI.COM}
VAR4 := IF((PERIOD = 5) AND (VAR3 <= 20241230),IF(VAR1 - VAR0,VAR1,VAR0),DRAWNULL);
STICKLINE(VAR4 > 0,VAR4,0,-1,0),COLOR666699;
VAR5 := (((HIGH + LOW) + OPEN) + C) / 4;
DRAWKLINE(HIGH,OPEN,LOW,C);
VAR6 := 260;
VAR7 := 680;
VAR8 := 7763;
DRAWNUMBER_FIX(VAR3 >= 20241230,0.89,0.9,1,VAR6),COLORYELLOW;
DRAWNUMBER_FIX(VAR3 >= 20241230,0.93,0.9,1,VAR7),COLORYELLOW;
DRAWNUMBER_FIX(VAR3 >= 20241230,0.98,0.9,1,VAR8),COLORYELLOW;


 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议