»查看更多分类股票软件

通达信盘丝洞副图/选股指标 钱袋子买 黄线下穿卖出 源码 贴图

发布时间:2021-09-11 09:20:00  点击:

盘丝岭上的盘丝洞口隐在石桥桥头,石门进去,洞中风光明媚,绿树成荫,微风斜阳,藤萝高挂。
盘丝洞指标触发信号的原因是五颜六色像蜘蛛丝一样的线条黏在了一起,并且一条粗黄线由下而上连穿七条线条。

公式使用方法:

钱袋子,买入
黄线下行,卖出
信号提示方式,通达信是金黄色的钱袋子,
进入洞里,宛如宽大无比的洞天仙境,真个是“盘丝洞中通海岳,神清气爽真天府。”。
盘丝洞的风景虽好,但千万不要迷失自我 。
注意粗黄线下行的时候,见好就收,及时退出。

盘丝洞副图和选股指标公式都没有未来函数,请放心使用。


盘丝洞选股源码:

PSD:=EMA(EMA(C,5)-EMA(C,13),1);
HV:=HHV(PSD,2);
SGW:=PSD-(HV-PSD);
RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;
A1:=RR/4*4;
A2:=RR/4*3;
A3:=RR/4*2;
A4:=RR/4*1;
A5:=-RR/4*1;
A6:=-RR/4*2;
A7:=-RR/4*3;
A8:=-RR/4*4;
R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;
A9:=R/4*4;{www.gpxiazai.com}
A10:=R/4*3;
A11:=R/4*2;
A12:=R/4*1;
A13:=-R/4*1;
A14:=-R/4*2;
A15:=-R/4*3;
A16:=-R/4*4;
XG:CROSS(PSD,A2) AND CROSS(PSD,A3) AND CROSS(PSD,A4)
AND CROSS(PSD,A5) AND CROSS(PSD,A6) AND CROSS(PSD,A7) AND CROSS(PSD,A8);

通达信盘丝洞副图/选股指标 钱袋子买 黄线下穿卖出 源码 贴图

通达信盘丝洞副图/选股指标 钱袋子买 黄线下穿卖出 源码 贴图

通达信盘丝洞副图/选股指标 钱袋子买 黄线下穿卖出 源码 贴图

通达信盘丝洞副图/选股指标 钱袋子买 黄线下穿卖出 源码 贴图

通达信盘丝洞副图/选股指标 钱袋子买 黄线下穿卖出 源码 贴图


PSD:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK2,COLORYELLOW;
HV:HHV(PSD,2),COLOR66FF00;
SGW:=PSD-(HV-PSD),COLOREEFF99;
RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;
A1:RR/4*4,COLOR0000FF;
A2:RR/4*3,COLORAAAA00;
A3:RR/4*2,COLOR00AA00;
A4:RR/4*1,COLOR00AAAA;
A5:-RR/4*1,COLOR00AAAA;
A6:-RR/4*2,COLOR00AA00;
A7:-RR/4*3,COLORAAAA00;
A8:-RR/4*4,COLOR0000FF;
R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;
A9:R/4*4,COLOR0000AA;{www.gpxiazai.com}
A10:R/4*3,COLORAAAA00;
A11:R/4*2,POINTDOT,COLOR00AA00;
A12:R/4*1,POINTDOT,COLOR00AAAA;
A13:-R/4*1,POINTDOT,COLOR00AAAA;
A14:-R/4*2,POINTDOT,COLOR00AA00;
A15:-R/4*3,COLORAAAA00;
A16:-R/4*4,COLOR0000AA;
XG:CROSS(PSD,A2) AND CROSS(PSD,A3) AND CROSS(PSD,A4)
AND CROSS(PSD,A5) AND CROSS(PSD,A6) AND CROSS(PSD,A7) AND CROSS(PSD,A8),COLORWHITE,NODRAW;
DRAWICON(XG,PSD,9);

 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议