»查看更多分类股票软件

中期方向线+撞击 比很多抄底指标都要准 通达信副图指标 源码 贴图

发布时间:2021-07-12 09:03:00  点击:

这次增加了一个和原板一样的撞击功能,很多时发出的都是在底部,比很多抄底指标都要好用,且绝对没有未来的。

中期方向线+撞击 比很多抄底指标都要准 通达信副图指标 源码 贴图

中期方向线+撞击 比很多抄底指标都要准 通达信副图指标 源码 贴图


EXP12:=EMA(C,12);
EXP50:=EMA(C,50);
中期方向线:EXP12-EXP50,NODRAW;
DRAWBAND(中期方向线,RGB(160,0,0),0,RGB(0,130,0));

MB:=MA(中期方向线,20),COLORWHITE,DOTLINE;
UPPER:MB+1.91*STD(中期方向线,20),COLORYELLOW;
LOWWER:MB-1.91*STD(中期方向线,20),COLORCYAN;
邱氏静极:(UPPER-LOWWER)-LOWWER,COLOR0099FF,NODRAW;
撞击:中期方向线>LOWWER AND REF(中期方向线,1)<REF(LOWWER,1) AND 中期方向线>0,COLORMAGENTA,NODRAW;{www.gpxiazai.com}
DRAWICON(撞击,LOWWER,11);


 
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议