»查看更多分类股票软件

复盘神器——龙头战法 通达信副图/选股指标 源码 无未来

发布时间:2021-04-09 10:02:00  点击:

复盘神器——龙头战法 通达信副图/选股指标 源码 无未来



绝不含未来函数

基本上成功率很高,用法呢是复盘选出 具有龙头潜力的涨停板(选股要用综合选股,没做条件选股,我担心有人会去预警当天出信号就买)
一定要出信号后,第二天从这些选出的里面看谁快涨停了去打板(比如涨到7%你就要准备了,看他快到10%了,只剩卖一档位有单子时就可以以涨停价买入了),要懂一些龙头战法的基本功,起码情绪周期,市场热点你要会分析

现在碳中和是主线热点,你非得买免税,或者买字节跳动的股,那就是你自己的问题了

其实复盘选股原理很简单,比如当天A股60家涨停,我们的指标从这60个里面挑出10-20个非常有妖股潜力的票,然后你再删掉不是热点的,形态不好的,左边有套牢盘的,都删掉后没几个了,然后这几个中第二天谁快涨停了,你结合盘面分析下符合不符合今日热点,符合的话去打板,就是这么简单的原理,抓住一个龙头就是翻倍,哪怕没抓住龙头大概率也能有的赚,止损的不多,绝对是龙头战法爱好者的必备神器


选股源码:

X_1:=13;
X_2:=1500000;
X_3:=X_1+X_2;
X_4:=1;
X_5:=REF(CLOSE,1);
X_6:=EMA(HHV(HIGH,1),8);
X_7:=EMA(CLOSE,8);
X_8:=X_7<REF(X_7,1) AND CLOSE<X_7;
X_9:=IF(X_6<REF(X_6,1) OR X_8,1,0);
X_10:=SMA(MAX(CLOSE-X_5,0),2,1)/SMA(ABS(CLOSE-X_5),2,1)*100;
X_11:=45;
X_12:=20;
X_13:=X_10<X_11 AND REF(X_10,1)>X_11 AND MACD.DIF!=0;
X_14:=X_10<X_12 AND REF(X_10,1)>X_12*X_4;{www.gpxiazai.com}
龙头战法:(COUNT(X_9=1,4)=3 AND X_9=0 AND OPEN<CLOSE AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.089)*10>=10 OR ((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.089 AND (REF(X_14,1) OR REF(X_13,1))) AND X_4=1;


复盘神器——龙头战法 通达信副图/选股预警 源码 无未来

复盘神器——龙头战法 通达信副图/选股预警 源码 无未来

复盘神器——龙头战法 通达信副图/选股预警 源码 无未来

复盘神器——龙头战法 通达信副图/选股预警 源码 无未来

 复盘神器——龙头战法 通达信副图/选股指标 源码 无未来

复盘神器——龙头战法 通达信副图/选股指标 源码 无未来

复盘神器——龙头战法 通达信副图/选股指标 源码 无未来

复盘神器——龙头战法 通达信副图/选股指标 源码 无未来

复盘神器——龙头战法 通达信副图/选股指标 源码 无未来


X_1:=13;
X_2:=1500000;
X_3:=X_1+X_2;
X_4:=1;
X_5:=REF(CLOSE,1);
X_6:=EMA(HHV(HIGH,1),8);
X_7:=EMA(CLOSE,8);
X_8:=X_7<REF(X_7,1) AND CLOSE<X_7;
X_9:=IF(X_6<REF(X_6,1) OR X_8,1,0);
X_10:=SMA(MAX(CLOSE-X_5,0),2,1)/SMA(ABS(CLOSE-X_5),2,1)*100;
X_11:=45;
X_12:=20;
X_13:=X_10<X_11 AND REF(X_10,1)>X_11 AND MACD.DIF!=0;
X_14:=X_10<X_12 AND REF(X_10,1)>X_12*X_4;{www.gpxiazai.com}
龙头战法:(COUNT(X_9=1,4)=3 AND X_9=0 AND OPEN<CLOSE AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.089)*10>=10 OR ((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.089 AND (REF(X_14,1) OR REF(X_13,1))) AND X_4=1,STICK,COLORRED,LINETHICK9;

 
4

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

下载必看(为了保障您的权益,请在下载资源前看清楚相关说明)

  • ›› 指标不属于投资资讯产品和推股软件,指标旨在辅助大家提高投资胜率参考而研发,仅供参考学习研究之用,不构成投资建议或未来保证,依此操作买卖,盈亏自负。
  • ›› 指标页面宣传的收益仅代表指标信号成立后的历史收益,收益具有不确定性,不保证未来达到同等收益。
  • ›› 您所下载的软件由股票下载网网络收集发布,不保证提供的下载资源的准确性、安全性和完整性。请自行谨慎甄别软件相关描述后再下载,股票下载网不保障和承担使用该软件投资带来的一切损失。
  • ›› 该软件仅供学习和研究使用,不得用于商业或者非法用途。本站对于提供下载的指标、软件、资讯等不拥有任何权利,其版权归该下载资源的合法拥有者所有,如有侵犯您的版权,请查看《股票下载网的侵权处理流程》,本站将于五个工作日内移除相关内容,同时要求用户在23小时内删除从本站下载的文件。
  • ›› 如果您发现下载链接错误,请点击报告错误谢谢!

找不到你要的公式?给我们建议