»查看更多分类股票软件

傻瓜式操作指标 按图索骥稳赚不赔 通达信副图指标 源码 贴图 有未来

发布时间:2021-03-03 08:47:00  点击:

傻瓜式操作指标 按图索骥稳赚不赔 通达信副图指标 源码 贴图 有未来


本指标绝不含未来函数,一般只需要按图索骥就可以,完全傻瓜式操作。所以我也特取名为射雕英雄传之华山论剑,天下武功唯我独尊。指标操作方法不我就说明了,自己多翻翻股票去对照感悟一下,赢在哪里亏在哪里一目了然。

傻瓜式操作指标 按图索骥稳赚不赔 通达信副图指标 源码 贴图 有未来

傻瓜式操作指标 按图索骥稳赚不赔 通达信副图指标 源码 贴图 有未来

傻瓜式操作指标 按图索骥稳赚不赔 通达信副图指标 源码 贴图 有未来


VAR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VAR3:=BARSCOUNT(CLOSE);
VAR4:=VAR1<20 AND VAR2<23 AND VAR3>35;
VAR5:=VAR4 AND COUNT(VAR4,1)=1;
VAR6:=EMA(CLOSE,21)-EMA(CLOSE,8);
VAR7:=EMA(VAR6,5);
VAR8:=TROUGHBARS(3,6,1)<4 AND CROSS(VAR6,VAR7);
VAR9:=(HIGH+LOW+CLOSE)/3;
VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
VAR11:=(VAR9-MA(VAR9,14))/(0.015*AVEDEV(VAR9,14));
见底: VAR10,COLORYELLOW,LINETHICK3;
DRAWTEXT(VAR11<-110 AND 见底>0,3,'见底'), ,COLORYELLOW;
DRAWTEXT(见底 AND VAR11<-100 AND VAR8 AND VAR5>0,4.1,'★组合5分钟线选股思路获利5%以上'), , COLORRED;
DRAWICON(见底>0,4,1);
XX:=EMA(CLOSE,30)-EMA(CLOSE,17);
AA:=EMA(XX,5);
YY:=EMA(XX,13);
短:=TROUGHBARS(3,10,1)<1 AND CROSS(XX,AA);
DRAWICON(短>0,1.8,18);
DRAWTEXT(短>0,1.8,'慧眼'),COLORWHITE;
枪:=TROUGHBARS(3,5,1)<1 AND XX<YY;
短1:=IF(枪>0,0.4,0),STICK,COLORF0F000,LINETHICK4;
短2:=CROSS(XX,AA) AND TROUGHBARS(3,7,1)<1;
DRAWICON(短2>0,1.4,1 );
DRAWTEXT(短2,2.5,'小牛'),COLORWHITE;
狙击:=短 OR 短1 OR 短2;
VAR12:=PEAKBARS(3,15,1)<10;
VAR13:=IF(VAR12=1,2,0);
顶:= IF(VAR13=2,2,0);
逃命:IF(顶>REF(顶,1),3,0),COLORRED,LINETHICK2;
DRAWTEXT(逃命=3,3,'逃!'),COLORRED;
RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*5;
FASTK:=SMA(RSV,3,1); {www.gpxiazai.com}
金:SMA(FASTK,3,1),COLORLIGREEN,COLORRED;
阴阳:SMA(金,5,1),COLORLICYAN,COLORYELLOW;
VAR14:=TROUGHBARS(3,15,1)<10;
VAR15:=IF(VAR14=1,50,0);
底部:=IF(VAR15=50,10,0);
机构介入:底部/20,LINETHICK2 ,COLORBLUE;
VAR16:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR16-REF(VAR16,1))/REF(VAR16,1)*1000,COLORFFCCCC,POINTDOT;
无庄控盘:=控盘<0,LINESTICK;
有庄控盘:=控盘>REF(控盘,1) AND 控盘>0,LINETHICK3;
VAR17:=100*WINNER(CLOSE*0.95);
主力出货: 控盘<REF(控盘,1) AND 控盘>0,COLORGREEN;
高度控盘: VAR17>50 AND COST(85)<CLOSE AND 控盘>0,COLORLIMAGENTA; 

 
傻瓜式操作指标 按图索骥稳赚不赔 通达信副图指标 源码 贴图 有未来
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议

  1. 股票软件
    股票分析软件
    股票交易软件
    股票行情软件
    指标股票池
    手机炒股软件
    书籍教程
    数据软件
    工具补丁
    大智慧
    通达信
    飞狐
    东方财富通
    操盘手
    指南针
    分析家
    同花顺
    钱龙
    证券之星
    券商股票软件
    特色行情软件
    迷你行情软件
    金融界软件
    美股外盘软件
    大智慧股票池
    通达信股票池
    大智慧L2公式
    通达信公式
    飞狐公式
    同花顺公式
    股票书藉
    视频教程
    金融书籍
    其他书籍
    资讯评测软件
    资金分析软件
    数据接口软件
    江恩波浪软件
    数据下载软件
    软件数据投资
    选股软件
    登录补丁
    其他应用
    股软教程
  2. 股票公式
    通达信公式
    大智慧公式
    飞狐公式
    同花顺公式
    东方财富通公式
    金字塔指标公式
    文华指标公式
    MT4指标
    博易大师指标
    公式教程答疑
  3. 炒股知识
    短线技巧
    软件公式
    炒股视频
    股票入门
    股市实战信息交流
    炒股技巧
    股票基础知识
    技术分析
    炒股一招先
    基本面分析
    股票视频教程
    股票买卖技巧
    k线图分析
    胡立阳教你买股票
    短线炒股技巧
    天狼之眼
    波浪理论技术讲解
    股市赢家杨百万
    股票理论、T0缠论、知识
    经典指标、交易系统
    成交量能、筹码分析
    买卖信号、技术分析
    挖坑、冼盘、吸筹、出货
    均线战法、黄金分割
    经典K线、趋势形态
    牛股黑马、王子理论
    涨停、周线、月线
    止盈、止损、支撑、压力
    案例、波浪、口诀、选股
    分时、盘口、补仓、解套
  4. 技术指标
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR