»查看更多分类股票软件

换手率 成交量 量比 三合一 集合了三四个指标搞出来的 通达信副图指标 源码 贴图

发布时间:2021-02-24 08:17:00  点击:

换手率 成交量 量比 三合一 集合了三四个指标搞出来的 通达信副图指标 源码 贴图


这个指标也是集合了论坛的三四个指标搞出来的,初衷就是为了少占点幅图位置,

换手率 成交量 量比 三合一 集合了三四个指标搞出来的 通达信副图指标 源码 贴图

包含了换手率 成交量 真实量比 还有成交量的趋势拐点——99%精准的秘密买点里的牛股启动买点和2560战法里的成交量买点均量金叉,以及90天的后量超前量,

可以一眼看出成交量的异动,绿色的前高量线收口开口之处就是变盘之时,量在价先,技术指标里最有用的其实就就是成交量,底部成交量的后量超前量 一般来说就是大主力进场的标志,具体用法自己对比个股来看吧,相信会对你有所帮助。

点击下载换手率 成交量 量比 三合一 集合了三四个指标搞出来的 通达信副图指标 源码 贴图


换手率%:100*VOL/(FINANCE(7)/100),NODRAW,COLORYELLOW;
低迷:IF(换手率%<=1,换手率%,DRAWNULL),NODRAW,COLORFF9900;
温和放量:IF(换手率%>1 AND 换手率%<=3,换手率%,DRAWNULL),NODRAW,COLORBBBBBB;
异动:IF(换手率%>3 AND 换手率%<=5,换手率%,DRAWNULL),NODRAW;
活跃:IF(换手率%>5 AND 换手率%<=8,换手率%,DRAWNULL),NODRAW,COLORMAGENTA;
非常活跃:IF(换手率%>8 AND 换手率%<=10,换手率%,DRAWNULL),NODRAW,COLORYELLOW;
高度活跃:IF(换手率%>10 AND 换手率%<=15,换手率%,DRAWNULL),NODRAW,COLOR0077FF;
极度活跃:IF(换手率%>15 AND 换手率%<=25,换手率%,DRAWNULL),NODRAW,COLORRED;
巨量换手:IF(换手率%>25,换手率%,DRAWNULL),NODRAW,COLOR000099;
STICKLINE(低迷,换手率%,0,2.8,0),COLORBLUE;
STICKLINE(低迷,换手率%,0,2.3,0),COLORFF3300;
STICKLINE(低迷,换手率%,0,1.7,0),COLORFF5500;
STICKLINE(低迷,换手率%,0,1,0),COLORFF7700;
STICKLINE(低迷,换手率%,0,0.3,0),COLORFF9900;
STICKLINE(温和放量,换手率%,0,2.8,0),COLOR555555;
STICKLINE(温和放量,换手率%,0,2.3,0),COLOR777777;
STICKLINE(温和放量,换手率%,0,1.7,0),COLOR999999;
STICKLINE(温和放量,换手率%,0,1,0),COLORBBBBBB;
STICKLINE(温和放量,换手率%,0,0.3,0),COLORMAGENTA;
STICKLINE(异动,换手率%,0,2.8,0),COLOR004400;
STICKLINE(异动,换手率%,0,2.3,0),COLOR006600;
STICKLINE(异动,换手率%,0,1.7,0),COLOR009900;
STICKLINE(异动,换手率%,0,1,0),COLOR00CC00;
STICKLINE(异动,换手率%,0,0.3,0),COLORGREEN;
STICKLINE(活跃,换手率%,0,2.8,0),COLOR880088;
STICKLINE(活跃,换手率%,0,2.3,0),COLORAA00AA;
STICKLINE(活跃,换手率%,0,1.7,0),COLORCC00CC;
STICKLINE(活跃,换手率%,0,1,0),COLOREE00EE;
STICKLINE(活跃,换手率%,0,0.3,0),COLORFF33FF;
STICKLINE(非常活跃,换手率%,0,2.8,0),COLOR008888;
STICKLINE(非常活跃,换手率%,0,2.3,0),COLOR00AAAA;
STICKLINE(非常活跃,换手率%,0,1.7,0),COLOR00CCCC;
STICKLINE(非常活跃,换手率%,0,1,0),COLOR00EEEE;
STICKLINE(非常活跃,换手率%,0,0.3,0),COLOR44FFFF;
STICKLINE(高度活跃,换手率%,0,2.8,0),COLOR0000AA;
STICKLINE(高度活跃,换手率%,0,2.3,0),COLOR0022CC;
STICKLINE(高度活跃,换手率%,0,1.7,0),COLOR0044DD;
STICKLINE(高度活跃,换手率%,0,1,0),COLOR0055FF;
STICKLINE(高度活跃,换手率%,0,0.3,0),COLOR0099FF;
STICKLINE(极度活跃,换手率%,0,2.8,0),COLOR000066;
STICKLINE(极度活跃,换手率%,0,2.3,0),COLOR000088;
STICKLINE(极度活跃,换手率%,0,1.7,0),COLOR0000AA;
STICKLINE(极度活跃,换手率%,0,1,0),COLOR0000CC;
STICKLINE(极度活跃,换手率%,0,0.3,0),COLOR2222FF;
STICKLINE(巨量换手,换手率%,0,2.8,0),COLOR000022;
STICKLINE(巨量换手,换手率%,0,2.3,0),COLOR000033;
STICKLINE(巨量换手,换手率%,0,1.7,0),COLOR000055;
STICKLINE(巨量换手,换手率%,0,1,0),COLOR000077;
STICKLINE(巨量换手,换手率%,0,0.3,0),COLOR000099;
X_1:=REF(CLOSE,1)*1.1-CLOSE<0.01 AND HIGH=CLOSE;
前高量:REF(HHV(换手率%,60),REF(X_1,1)),COLORGREEN;
成交量:VOL,NODRAW;
X_2:=90;{www.gpxiazai.com}
后量超前量:VOL>=HHV(VOL,X_2);
DRAWICON(后量超前量,前高量,13);
X_3:=MA(VOL,5);
X_4:=MA(VOL,35);
X_5:=MA(VOL,135);
X_6:=CROSS(X_3,X_4) AND VOL>X_3 AND VOL>X_5*2;
牛股启动:FILTER(X_6,20),NODRAW,COLORRED,LINETHICK3;
DRAWTEXT(牛股启动,前高量,21),COLORYELLOW;
DRAWICON(牛股启动,前高量,34);
量比:VOL/REF(MA(VOL,5),1),NODRAW,COLORWHITE;
X_7:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL);
X_8:=MA(X_7,5);
X_9:=MA(X_7,60);
均量金叉:CROSS(X_8,X_9);
DRAWICON(均量金叉,5,11);

 
换手率 成交量 量比 三合一 集合了三四个指标搞出来的 通达信副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议

  1. 股票软件
    股票分析软件
    股票交易软件
    股票行情软件
    指标股票池
    手机炒股软件
    书籍教程
    数据软件
    工具补丁
    大智慧
    通达信
    飞狐
    东方财富通
    操盘手
    指南针
    分析家
    同花顺
    钱龙
    证券之星
    券商股票软件
    特色行情软件
    迷你行情软件
    金融界软件
    美股外盘软件
    大智慧股票池
    通达信股票池
    大智慧L2公式
    通达信公式
    飞狐公式
    同花顺公式
    股票书藉
    视频教程
    金融书籍
    其他书籍
    资讯评测软件
    资金分析软件
    数据接口软件
    江恩波浪软件
    数据下载软件
    软件数据投资
    选股软件
    登录补丁
    其他应用
    股软教程
  2. 股票公式
    通达信公式
    大智慧公式
    飞狐公式
    同花顺公式
    东方财富通公式
    金字塔指标公式
    文华指标公式
    MT4指标
    博易大师指标
    公式教程答疑
  3. 炒股知识
    短线技巧
    软件公式
    炒股视频
    股票入门
    股市实战信息交流
    炒股技巧
    股票基础知识
    技术分析
    炒股一招先
    基本面分析
    股票视频教程
    股票买卖技巧
    k线图分析
    胡立阳教你买股票
    短线炒股技巧
    天狼之眼
    波浪理论技术讲解
    股市赢家杨百万
    股票理论、T0缠论、知识
    经典指标、交易系统
    成交量能、筹码分析
    买卖信号、技术分析
    挖坑、冼盘、吸筹、出货
    均线战法、黄金分割
    经典K线、趋势形态
    牛股黑马、王子理论
    涨停、周线、月线
    止盈、止损、支撑、压力
    案例、波浪、口诀、选股
    分时、盘口、补仓、解套
  4. 技术指标
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR