»查看更多分类股票软件

KDJ大线 趋势很明显 通达信副图指标 源码 贴图 无未来

发布时间:2021-01-09 10:03:00  点击:

KDJ大线 趋势很明显 通达信副图指标 源码 贴图 无未来


很有参考意义!用了一段时间,感觉不错!

KDJ大线 趋势很明显 通达信副图指标 源码 贴图 无未来


XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XA_2:=SMA(XA_1,9,1);
XA_3:=SMA(XA_2,9,1);
J:3*XA_2-2*XA_3,COLORRED;
MAC1:EMA(J,3),COLORGREEN;
XA_4:=EMA(J,240);{www.gpxiazai.com}
MAC3:EMA(J,20),COLORMAGENTA,LINETHICK2;
MAC4:EMA(J,60),COLORBLUE,LINETHICK2;
MACA:IF(J<=10,50,0),COLORFFCC00;
MACB:IF(J<=HIGH+LOW+CLOSE,1,8)*10,DOTLINE,COLOR999999;

 
KDJ大线 趋势很明显 通达信副图指标 源码 贴图 无未来
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。
0

本站提示:股市有风险,入市请慎重,资料由股票下载网整理收集

找不到你要的公式?给我们建议