股票下载网 股票软件7388 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-06-12 08:44:00  来源:本站整理

最强抄底神器 通达信副图/选股指标 源码 贴图 最近抓好多大涨停

最强抄底神器 通达信副图/选股指标 源码 贴图 最近抓好多大涨停

最强抄底神器,成功率94.4%抄底神奇,自用2年指标,小散神器,最近抓好多大涨停

出票3687只,胜率94.41

这胜率也是没谁了!可以自行验证

选股公式:

日:=360;
S:=1;
高1:=REF(HHV(H,日),S);
低1:=REF(LLV(L,日),S);
H1:=高1-(高1-低1)*0.969;
零点809:=REFDATE(H1,DATE);
低:=REFDATE(低1,DATE);
爆点: BETWEEN(L,零点809,低+0.106) OR C<=低 ;

最强抄底神器 通达信副图/选股指标 源码 贴图 最近抓好多大涨停


高:=REF(HHV(H,150),3);
近期顶:=REFDATE(高,DATE);
最顶:=REFDATE(近期顶,DATE);
出:=最顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,150),3);
近期底:=REFDATE(低,DATE);
最底:=REFDATE(近期底,DATE);{WWW.GPXIAZAI.COM}
进:最底=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

 
最强抄底神器 通达信副图/选股指标 源码 贴图 最近抓好多大涨停
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!