股票下载网 股票软件7360 个 ┆ 股票公式33985 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2019-05-15 09:28:00  来源:本站整理

MACD零轴 通达信主图指标 源码 贴图

MACD零轴 通达信主图指标 源码 贴图

MACD零轴 通达信主图指标 源码 贴图


{MACD主图零轴}
M50:MA(C,50),COLORYELLOW,LINETHICK2;
DIF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIF1,9);

DIF:DIF1+EMA(CLOSE,5),COLORWHITE;
DEA:DEA1+EMA(CLOSE,7),COLORYELLOW;
{WWW.GPXIAZAI.COM}
{D50:=M50+MA(DIF1,50),LINETHICK2;}
MACD:(DIF1-DEA1)*2,NODRAW,COLORRED;
STICKLINE(MACD>=0,M50,M50+MACD*3,0,1),COLORLIRED;
STICKLINE(MACD<0,M50,M50+MACD*3,0,1),COLORLIGREEN;
STICKLINE(((MACD<REF(MACD,1)) AND (MACD>0)),M50,M50+MACD*3,0,1),COLORLIRED;
STICKLINE(((MACD>REF(MACD,1)) AND (MACD<0)),M50,M50+MACD*3,0,1),COLORLIGREEN;


 
MACD零轴 通达信主图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!